<!DOCTYPE html>
<html lang="eng">

<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="msvalidate.01" content="055EC042364CCE96FB5179543784D5A9" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
		<meta content="900" http-equiv="refresh"/>
		 
		<meta name="keywords" content="domestic market obligation,Indonesia,Bans,Coal,Export,as,Widespread,Blackout,Risk,Grows" />
				 
		<meta name="description" content="The government has prohibited coal exports in January as insufficient supply at domestic power plants could result in widespread blackouts">
				
		<meta property="og:locale" content="en_US" />
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="Jakarta Globe" />
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@thejakartaglobe">
		<meta name="twitter:creator" content="@thejakartaglobe">
		<meta name="twitter:domain" content="https://jakartaglobe.id/">
					
				<meta property="og:title" content="Indonesia Bans Coal Export as Widespread Blackout Risk Grows" />
				
		<meta property="og:url" content="https://jakartaglobe.id/business/indonesia-bans-coal-export-as-widespread-blackout-risk-grows" />
		<meta property="og:image" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2016/04/antarafoto-pjb-up-paiton-180316-zk-1.jpg"/>
		<meta name="og:description" content="The government has prohibited coal exports in January as insufficient supply at domestic power plants could result in widespread blackouts">
		<meta name="twitter:title" content="Indonesia Bans Coal Export as Widespread Blackout Risk Grows">
		<meta name="twitter:description" content="The government has prohibited coal exports in January as insufficient supply at domestic power plants could result in widespread blackouts">
		<meta name="twitter:image" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2016/04/antarafoto-pjb-up-paiton-180316-zk-1.jpg">
		<meta name="twitter:image:src" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2016/04/antarafoto-pjb-up-paiton-180316-zk-1.jpg">
				
		<title>Indonesia Bans Coal Export as Widespread Blackout Risk Grows  </title>
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap-grid.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap-reboot.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/jquery.fancybox.min.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/font-awesome.min.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/all.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/global.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/custom.css?v=1641158736" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/responsives.css" /> 
  		<link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
		<link href="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.css" rel="stylesheet" />
		<script type="text/javascript" src="https://jakartaglobe.id/assets/js/jquery-3.3.1.min.js"></script>
	  	<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
	  	<script type="text/javascript" src="https://jakartaglobe.id/assets/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://jakartaglobe.id/assets/js/bootstrap.bundle.min.js"></script>
	  	<script src="https://jakartaglobe.id/assets/js/jquery.fancybox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js"></script>
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.css"/>
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.css"/>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js"></script>
		
		<script>
		  $( function() {
		    $( "#datepicker" ).datepicker({dateFormat: 'dd-mm-yy', maxDate: new Date});
		  } );
		</script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86718416-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-86718416-1');
		</script>
			</head><body> 
<style>
	.custom-nav-inline-mobile {
    	justify-content: space-between !important;
	}.custom-nav-inline-mobile li {
		padding: 0;
	  	width: auto;
	  	margin:  0;
	  	font-weight: bold;
	  	text-align: center;
	}.custom-nav-inline-mobile li a {
		padding-left: 0 !important;
		padding-right: 0 !important;
	}
	@media only screen and (max-width: 320px){
		.hidesmall{
			display:none;
		}
	}
</style>
<div class="container-fluid header-mobile-fixed prl0" style="position: fixed;background-color: #fff;z-index: 99999;">
    <div class="container">
        <div class="row pad-menu">
            <div class="col-md-12 mobile-menu navbar navbar-light bg-faded navbar-toggleable-md border-menu" style="display: none;">
                <ul class="nav justify-content-center custom-nav-inline-mobile">
                	<li>
                		<a href="https://jakartaglobe.id/" class="d-block" >
		                    <img style="width: 30px" src="https://jakartaglobe.id/assets/img/jg-mobile.png">
		                </a>
                	</li>
                	<li>
                		<a class="mrl0 text-center" href="https://jakartaglobe.id/" style="">
		                    <img style="width:100%;height:auto;max-width:196px" src="https://jakartaglobe.id/assets/img/jg-desktop.png" />
		                </a>
                	</li>
                	<li>
                		<button onclick="searchmenu()" class="navbar-toggler navbar-toggler-left p0" type="button" data-toggle="collapse" data-target="#containerSearch" aria-controls="containerNavbar" aria-expanded="false" aria-label="Toggle navigation">
		                    <div><i class="fas f_grey fa-search" style="font-size:26px;"></i></div>
		                </button>		
                	</li>
                </ul>
                <script>
                    function listmenu() {
                        $("#containerSearch").removeClass("show");
                    }

                    function searchmenu() {
                        $("#containerNavbar").removeClass("show");
                    }
                </script>
                <div class="search-menu collapse navbar-collapse" id="containerSearch">
                    <form class="ml15 mb0 mt0 form-inline my-2 my-md-0" action="https://jakartaglobe.id/landing/search">
                        <input id="search_jg_mobile" name="keyword" class="form-control mr-sm-2" type="text" placeholder="Search" style="width:calc(100% - 115px);">
                        <button onclick="" style="width:100px;border-color:#4a4d59 !important; color: #4a4d59 !important;" class="btn btn-outline-success my-2 my-sm-0">Search</button>
                    </form>
                </div>
				            </div>
            <div class="col-md-12" style="background-color: #f0f0f0;">
	            <ul class="nav justify-content-center custom-nav-inline-mobile d-md-none d-lg-none d-xl-none">
	                <li class="nav-item">
	                    <a class="nav-link ibold ls1 fs12 pl0 f_grey" style="padding-right: 2px" href="https://jakartaglobe.id/news">NEWS</a>
	                </li>
	                <li class="nav-item">
	                    <a class="nav-link ibold ls1 fs12 f_energy" style="padding-right: 2px; padding-left: 3px" href="https://jakartaglobe.id/business">BUSINESS</a>
	                </li>
	                <li class="nav-item">
	                    <a class="nav-link ibold ls1 fs12 f_grey" style="padding-right: 2px; padding-left: 3px" href="https://jakartaglobe.id/lifestyle">LIFESTYLE</a>
	                </li>
	                <li class="nav-item">
	                    <a class="nav-link ibold ls1 fs12 f_grey" style="padding-right: 2px; padding-left: 3px" href="https://jakartaglobe.id/tech">TECH</a>
	                </li>
	                <li class="nav-item hidesmall">
	                    <a class="nav-link ibold ls1 fs12 f_grey" style="padding-right: 2px; padding-left: 3px" href="https://jakartaglobe.id/opinion">OPINION</a>
	                </li> 
	            </ul>
            </div>
        </div>
    </div>
</div><div class="container-fluid prl0 header-desktop-fixed">
	<div class="container-fluid container-desktop pb15">
		<div class="row">
			<div class="col-md-12">
				<div class="row prl5" >
					<div class="p-relative0 prl10" style="width:26%">
						<a href="https://jakartaglobe.id/">
							<img class="img-mobile w100" style="height:auto" src="https://jakartaglobe.id/assets/img/jg-desktop.png"/>
						</a>
					</div>
					<div class="text-center menu" style="margin-top:3px;width:57.5%"> 
						<a id="news" href="https://jakartaglobe.id/news" class="prl5 nsemi black">NEWS</i></a> |
						<a id="business" href="https://jakartaglobe.id/business" class="prl5 nsemi f_energy">BUSINESS</a> | 
						<a id="lifestyle" href="https://jakartaglobe.id/lifestyle" class="prl5 nsemi black">LIFESTYLE</a> | 
						<a id="tech" href="https://jakartaglobe.id/tech" class="prl5 nsemi black">TECH</a> | 
						<a id="opinion" href="https://jakartaglobe.id/opinion" class="prl5 nsemi black">OPINION</a> 
					</div>
					<div class="prl10" style="width:15%">
						<div class="row">
							<ul class="nav justify-content-center col-md-12 prl0 social-media text-right" style="margin-top: 0px; justify-content:space-between !important">
								<li><a href="https://facebook.com/thejakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
								<li><a href="https://instagram.com/jakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-instagram"></i></a></li>
								<li><a href="https://www.youtube.com/user/beritasatuenglish" style="color:#565656"><i class="fab fa-youtube" target="_blank"></i></a></li>
								<li><a href="https://twitter.com/thejakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-twitter"></i></a></li>
								<li><button class="pt0 prl0 navbar-toggler-left" type="button" data-toggle="collapse" data-target="#containerSearchDesktop" aria-controls="containerNavbar" aria-label="Toggle navigation" style="color:#565656;border:none;background-color: transparent"><i class="fas fa-search"></i></button></li>
							</ul>
						</div>
					</div>
					<div class="col-md-12 prl10 ">
						<div class="mb10 mt10 search-menu collapse navbar-collapse" id="containerSearchDesktop">
					      <form class="mb0 mt0 form-inline my-2 my-md-0" action="https://jakartaglobe.id/landing/search">
					        <input id="search_jg_mobile" name="keyword" class="form-control mr-sm-2" type="text" placeholder="Search" style="width:calc(100% - 110px);">
					        <button onclick="" style="width:100px" class="btn btn-outline-danger my-2 my-sm-0">Search</button>
					      </form>
					    </div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid header-desktop prl0" style="margin-top:0 !important">
		<div class="col-md-12 prl0">
			<div class="row border-menu"></div>
		</div>
	</div>
</div><script>
	function handle(e){
		search=document.getElementById("search_jg").value;
	    if(e.keyCode === 13){
			//write your specific code from here
	    	window.location="https://jakartaglobe.id/search/?keyword="+search;
	    }
		return false;
	}
	function goSearch(){
		search=document.getElementById("search_jg_mobile").value;
		console.log(search);
		window.location="https://jakartaglobe.id/search/?keyword="+search;
	}

	function hover(e) {
	    var x = "#"+e.id;
	    var y = $(".border-menu");
		$(x).addClass("f_"+e.id);
		$(y).addClass("b_"+e.id);
	}
	function hoverout(e) {
	    var x = "#"+e.id;
	    var y = $(".border-menu");
		$(x).removeClass("f_"+e.id);
		$(y).removeClass("b_"+e.id);
	}
	function hoveron(e) {
	    var x = $("#"+e.id);
		var id = x.attr("data-id");
		var on = "#on"+id;
		var more = "#more-"+id;
		var border = "#b-"+id;
		$(on).addClass("f_"+id);
		$(more).addClass("f_"+id);
		$(border).removeClass("b_grey");
		$(border).addClass("b_"+id);
	}
	function hoveronout(e) {
	    var x = $("#"+e.id);
		var id = x.attr("data-id");
		var on = "#on"+id;
		var more = "#more-"+id;
		var border = "#b-"+id;
		$(on).removeClass("f_"+id);
		$(more).removeClass("f_"+id);
		$(border).addClass("b_grey");
		$(border).removeClass("b_"+id);
	}
</script><style>
	.sidebar-landing{
		text-align:center;
		margin-top:40px;
	}.body-content img{
		max-width:100%;
		height:auto
	}.bx-wrapper .bx-pager{
		display: none
	}.bx-wrapper{
		margin-bottom:10px !important
	}figure{
		text-align: center;
	    	outline: solid 1px #ccc;
	    	background: rgba(0,0,0,0.05);
	    	padding: 10px;	
	}figcaption{
		padding-top:5px;
		font-size: 14px;	
	}.image img {
		display: inline-block;
	}.body-content iframe {
		/*height: 445px;*/
	}
	@media only screen and (max-width:767px){
		.body-content iframe {
			min-width: 100% !important;
		}
	}
	@media only screen and (max-width:480px){
		.body-content iframe {
			width: 300px !important;
		}.landing-konten{
			margin-top: 10px !important;
		}
	}
	.landing-konten{
		display: block !important;
		max-width:1080px;
	}
	.exit{}
</style>
<style>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</style><section class="leader-desktop">
	<div class="container container-desktop" style="padding-top: 80px">
		<div class="col-md-12 prl0 text-center">
			<style>
	.ads img {
    	width: 100% !important;
    	height:auto;
	}
</style>

<div class="ads text-center" style="background-color: #f1f1f1;">
	<ins data-revive-zoneid="1" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd"></ins>
	<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>		</div>
	</div>	
</section>
<section class="leader-mobile text-center">
    <div class="container" style="padding-top: 90px !important">
		<div class="row leaderboard">
			<div class="w100 text-center">
<ins data-revive-zoneid="126" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>		</div>
	</div>
</section><div class="container-fluid landing-konten mt10">
	<div class="row">
		<div class="mainbar prl15">
			<div class="row">
				<div class="mb20 landing col-md-12 m-slider">
					 
						<img width="100%" height="auto" src="https://img.beritasatu.com/cache/jakartaglobe/960x620-4/2016/04/antarafoto-pjb-up-paiton-180316-zk-1.jpg">
						<p class="mb0 fs12 mb0 imed" style="color:#7f7f7f">
						This 2021 file photo shows Pembangkit Jawa Bali Unit Pembangkit Paiton coal power plant in Probilinggo, East Java. (Antara Photo/Zabur Karuru)					</p>
										
				</div>
				<div class="col-md-12 mb20">
					<h1 class="ibold fs28 mb10">
						Indonesia Bans Coal Export as Widespread Blackout Risk Grows					</h1>
					<div class="text-left"> 
						<p class="mb0 fs14 nbold text-left w100" style="color:#000;">
														BY :RANGGA PRAKOSO, HERMAN						</p>
						<p class="ls1 mb0 fs14 nbold text-left w100" style="color:#000;">
							JANUARY 02, 2022 						</p>
					</div>
				</div>
				<div class="clearfix w100 text-center mb20 container-mobile">
					<ins data-revive-zoneid="146" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>				</div>
				<div class="mb20 col-md-12 body-content lh14">
					<p><strong>Jakarta</strong>. The government&nbsp;has prohibited coal exports in January, citing worries that insufficient supply at domestic power plants could result in widespread blackouts, a senior energy ministry official said on Saturday.&nbsp;</p>

<p>Indonesia relied on the fossil fuel for its power generation, with around 60 percent of its power plants drawing energy from coal. To ensure domestic supply, the country&nbsp;imposes a&nbsp;domestic market obligation (DMO) policy. It requires coal miners to supply 25 percent of annual production to state-owned utility Perusahaan Listrik Negara (PLN)&nbsp;at a maximum price of $70 per metric ton, around half of the current global market price.&nbsp;</p>

<p>The policy seeks&nbsp;to maintain a 20-day coal supply for local power plants, or around 5.1 metric tons. But, as of Jan 1, local coal miners only meet less than 1 percent of the required supply,&nbsp;Ridwan Jamaluddin, the&nbsp;director-general of minerals and coal at the Ministry of Energy and Mineral resources, said in a statement.&nbsp;</p><div class="text-center mtb30">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6721973294545714"
     data-ad-slot="1681431961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>&quot;Why is exporting prohibited for everyone? We can&#39;t help it, and it&#39;s just temporary. If the prohibition is not implemented, over 20 power plants with a combined capacity of 10,850 megawatts will be shut down,&quot; Ridwan said in the statement.&nbsp;</p>

<p>&quot;If no strategic actions are taken, a widespread blackout is possible,&quot; he said, adding that the government planned to revisit the ban after Jan 5.&nbsp;</p>

<p>This was the second ban in less than one year after the government&nbsp;stopped coal exports from 34 coal miners last August for failing&nbsp;to meet their DMO in the previous seven months.</p>

<p><strong>Business reaction</strong></p><div class="text-center mtb30">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6721973294545714"
     data-ad-slot="1681431961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Arsjad Rasjid, the chairman of the Indonesian Chamber of Commerce and Industry (Kadin), said the chamber supported government policy&nbsp;for ensuring national electricity supply. But, he regretted how the sweeping&nbsp;ban was implemented unilaterally and hastily&nbsp;that could&nbsp;put Indonesia&#39;s economic&nbsp;recovery and investment climate in jeopardy.</p>

<p>&quot;The government is not working&nbsp;alone. There is an important role for business in the national economic recovery during the pandemic. So we really hope that government policies that have an impact on the business world and the national economy, such as the ban on coal exports, must be discussed together,&quot; Arsjad said.&nbsp;</p>

<p>Arsjad, who is also a president director at one of Indonesia&#39;s top coal miner groups, Indika Energy, said the coal price boom in the past few months has helped Indonesia&#39;s export to outperform other sectors and helped Indonesia&#39;s economy recover.&nbsp;</p>

<p>The Southeast Asian country is the world&#39;s largest thermal coal exporter, with an estimated 400 million metric exported in 2020, mainly to China, India, Japan, and South Korea.</p>

<p>Kadin also questioned the government&#39;s remark about the domestic coal supply shortage. Arsjad said not all power plants, including those operated by independent power producers, are experiencing critical coal shortages.&nbsp;</p>

<p>&quot;Many Kadin members&nbsp;are coal supplying companies, and they have tried their best to fulfill sales contracts and coal sales regulations for national electricity,&quot; Arsjad said.&nbsp;</p>

<p>Therefore, Kadin hoped the government could implement a fair and consistent reward and punishment system, not a sweeping&nbsp;ban&nbsp;for all coal companies.</p>

<p>Arsjad asked the government to review the coal export ban, especially because many miners companies have contracts with foreign countries. Failing to do so would&nbsp;damage the country&#39;s image related to policy consistency in doing business.</p>

<p>&quot;Indonesia&#39;s reputation as a global coal supplier will be tarnished,&quot; Arsjad said.</p>

<p>&quot;Moreover, our efforts to attract investment, as an investor-friendly country and a business climate that is certain and protected by law will degrade its reputation. Investors&#39; interest in the mining, mineral, and coal sectors will diminish&nbsp;because the sectors are considered unable to provide certainty for the businesses,&quot; he said.</p>

<p>&nbsp;</p>
</p>				</div>
				
				<div class="mb10 col-md-12 text-left">
					<span class="fs18 mb10">SHARE</span>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjglo.be%2FkiuN" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/F-icon-JG.png"></a>
					<a href="mailto:?subject=Indonesia Bans Coal Export as Widespread Blackout Risk Grows&body=http://jglo.be/kiuN" addthis:url="http://jglo.be/kiuN" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/gmail.png"></a>
					<a href="https://twitter.com/intent/tweet?text=Indonesia+Bans+Coal+Export+as+Widespread+Blackout+Risk+Grows&url=http://jglo.be/kiuN&via=thejakartaglobe&related=@thejakartaglobe" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/T-icon-JG.png"></a>
					<a class="d-md-none" href="whatsapp://send?text=Indonesia Bans Coal Export as Widespread Blackout Risk Grows http://jglo.be/kiuN">
						<img width="25px" src="https://jakartaglobe.id/assets/img/f-wa.png">
					</a>
					<a class="d-none d-md-inline" href="javascript:void(0);" onclick="window.open('https://api.whatsapp.com/send?text=Indonesia Bans Coal Export as Widespread Blackout Risk Grows  http://jglo.be/kiuN', '_blank', 'width=600,height=600,scrollbars=yes,status=yes,resizable=yes,screenx=0,screeny=0');">
						<img width="25px" src="https://jakartaglobe.id/assets/img/f-wa.png">
					</a>
					
				</div>
				<div class="col-md-12 mb20">
					<span class="fs14">TAGS: </span><br />
												<a class="mr5" href="https://jakartaglobe.id/tag/?tags=commodity">
								<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">#Commodity</div>
							</a>
									</div>
									<div class="col-md-12 mb20">
						<span class="fs14">KEYWORDS : </span><br />							
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=coal+export">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										coal export									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=PLN">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										PLN									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Indonesia+coal">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Indonesia coal									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Arsjad+Rasjid">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Arsjad Rasjid									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Ridwan+Jamaluddin">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Ridwan Jamaluddin									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=domestic+market+obligation">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										domestic market obligation									</div>
								</a>
							
											</div>
							</div>
		</div>
		<div class="sidebar adblock text-center hside col-md-4">
			<div class="row mb20 htop">
				<div class="col-md-12 col-12 mb20">
					<a href="https://research.beritasatu.com/download" target="_blank">
				    	<img src="https://www.beritasatu.com/assets/images/beritasatu-research-download.jpg" width="100%" alt="BeritaSatu Research">
				    </a>
				</div>
				<div class="col-md-12 p0 text-center">
					<div style="margin-bottom: 20px">
						<ins data-revive-zoneid="3" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>

					</div>
					<div class="container-desktop">
						<ins data-revive-zoneid="4" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" ></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script> 

					</div>
				</div>
			</div>
			
						
						<div class="row text-center multimedia">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="row">
						<div class="col-md-12">
							<p class="mb5 w100 text-left" style="line-height: 1.1;">
								<a style="color:#0056b3;" href="https://jakartaglobe.id/newsindex">
									<span class="fs20 f_grey nextra">THE LATEST</span><br>
								</a>
							</p>
						</div>
					</div>
					<hr class="m0 mb20" style="border-bottom:2px solid #4a4d59;">
					<div class="row"> 
													<div class="col-md-12 mb10" >
								<div id="multimedia-0">
																		<div class="p-relative">
										<a href="https://jakartaglobe.id/business/indonesia-bans-coal-export-as-widespread-blackout-risk-grows">
											<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2016/04/antarafoto-pjb-up-paiton-180316-zk-1.jpg">
										</a>
										
																														
									</div>
																											
									<a href="https://jakartaglobe.id/business/indonesia-bans-coal-export-as-widespread-blackout-risk-grows">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Indonesia Bans Coal Export as Widespread Blackout Risk Grows										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=commodity">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">January 02</span>
											#COMMODITY										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-1">
																		
									<a href="https://jakartaglobe.id/business/indonesia-needs-to-prepare-for-rcep-thinktank">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Indonesia Needs to Prepare for RCEP: Think-Tank										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=economy">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">December 31</span>
											#ECONOMY										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-2">
																		
									<a href="https://jakartaglobe.id/news/govt-told-to-establish-domestic-security-ministry">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Gov’t Told to Establish Domestic Security Ministry										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=security">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">December 31</span>
											#SECURITY										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-3">
																		
									<a href="https://jakartaglobe.id/tech/hundreds-of-thousands-illegal-content-blocked-in-2021-govt">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Hundreds of Thousands Illegal Content Blocked in 2021: Gov’t										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=tech">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">December 30</span>
											#TECH										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
											</div>
				</div>
				
			</div>
						<div class="row mb20 stickyz">
				<div class="col-md-12 mt20 text-center hcontent">
					<iframe src="https://www.beritasatu.com/pages/widget/beritasatu/" width="100%" style="height:550px !important;" scrolling="no" frameborder="0" style="overflow: hidden;" ></iframe>
				</div>
			</div>
						
		</div>
	</div>	
</div>
	
	
	
<div class="container mt0">
	<div class="row text-center multimedia">
		<div class="sticky-stopper"></div>
	</div>

	<div class="row text-center multimedia">
		<div class="col-md-12 col-sm-12 col-xs-12">
			<div class="row">
				<div class="col-md-6 col-xs-6 col-sm-6">
					<a  href="https://jakartaglobe.id/newsindex">
						<p class="text-left mb5 w100 mb0 fs20 nextra f_grey" style=";line-height: 1.1;">
							POPULAR READS
						</p>
					</a>
				</div>
				<div class="col-md-6 col-xs-6 col-sm-6 text-right">
					<a href="https://jakartaglobe.id/newsindex">
						<p class="fs20 more-content nregular mb0 mt0 f_grey">
						+ MORE
						</p>
					</a>
				</div>
			</div>
			<hr class="m0 mb0 b_grey" style="border-bottom:2px solid #0056b3;">
			<div class="row">
				<div class="col-12 col-sm-12 col-xs-12 col-md-12 prl0">
					<div class="slider-multimedia">
						 
						<div id="multimedia-0" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/business/indonesia-bans-coal-export-as-widespread-blackout-risk-grows">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2016/04/antarafoto-pjb-up-paiton-180316-zk-1.jpg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/business/indonesia-bans-coal-export-as-widespread-blackout-risk-grows">
									<span>Indonesia Bans Coal Export as Widespread Blackout Risk Grows</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=commodity">
								#COMMODITY								</a>
															</p>
						</div>
											</div>
				</div>
			</div>
		</div>
		<div class="col-md-12 col-sm-12 col-xs-12">
			<div class="row">
				<div class="col-lg-12">
					<p class="text-left mb5 w100 mb0 fs20 nextra f_grey" style=";line-height: 1.1;">
						RECOMMENDED STORIES
					</p>
				</div>
				<hr class="m0 mb0 b_grey" style="border-bottom:2px solid #0056b3;">
				<div class="col-lg-12">
					<div id="_popIn_recommend"></div>
				</div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/jakartaglobe_id.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>
<script type="text/javascript">
$( document ).ready(function() {

   $.get("https://jakartaglobe.id/updateview.js", {
	  articleid: "786214",
	  pageType: "desktop",
	  time: "1641158736"
	});

  //popup image di body content
  $('figure img').each(function(i,item) {
    	var btnclose = '<button data-fancybox-close="" class="fancybox-button fancybox-button--close" title="Close"><svg viewBox="0 0 40 40"><path d="M10,10 L30,30 M30,10 L10,30"></path></svg></button>';
    	//$(item).before(btnclose);
    	$(item).wrap($('<a>',{
		   href: $(item)[0].src.replace('https://img.beritasatu.com/cache/jakartaglobe/960x620-4/','https://img.beritasatu.com/jakartaglobe/',$(item)[0].src),
		   class : 'fancybox'
		}));
  });

  $(".fancybox").fancybox({
  	'closeBtn' :   true,
  });
  var $sticky = $('.sticky');
  var $stickyrStopper = $('.sticky-stopper');
  
  if (!!$sticky.offset()) { 

    var generalSidebarHeight = $sticky.innerHeight();
    var stickyTop = $sticky.offset().top;
    var stickOffset = 100;
    var stickyStopperPosition = $stickyrStopper.offset().top;
    var stopPoint = stickyStopperPosition - generalSidebarHeight - stickOffset;
    var diff = stopPoint + stickOffset;
    var fixHeight = $('.hside').height() - 388;

    $(window).scroll(function(){ // scroll event
      var windowTop = $(window).scrollTop(); // returns number

      if (stopPoint < windowTop) {
          $sticky.css({ position: 'absolute', top: fixHeight });
      } else if (stickyTop < windowTop+stickOffset) {
          $sticky.css({ position: 'fixed', top: stickOffset });
      } else {
          $sticky.css({position: 'absolute', top: 'initial'});
      }
    });
  }
  
});
</script>
<style type="text/css">
	@media only screen and (max-width:480px){
		.fancybox-button {margin-top:85px !important;}
	}
</style>
<!-- <div class="container mt20 d-block d-md-none d-xl-none">
	<div class="row">
		<div class="col-md-12 text-right">
			<a href="#">
				<p class="nbold fs12" style="color:#b01b0f">
					BACK TO TOP ^
				</p>
			</a>
		</div>
	</div>
</div> -->
<div class="container-fluid">
	<div class="row" style="background-color: #e3e3e3">
		<div class="col-md-12">
			<div class="container-fluid container-desktop footer-desktop">
				<div class="row">
					<div class="col-md-12">
						<div class="row">
							<div class="col-md-3 col-sm-12 text-center mt20">
								<img class="w100" style="height:auto" ;="" src="https://jakartaglobe.id/assets/img/logo.png">
							</div>
							<div class="col-md-6 col-sm-12 mt20">
								<div class="row mrl0 mb20">
									<div class="col-md-5 col-sm-5 col-5">
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/news">NEWS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/business">BUSINESS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/lifestyle">LIFESTYLE</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/tech">TECH</a></p>
										<!--<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/energy">ENERGY</a></p>-->
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/newsindex">INDEX</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/tag">TAGS</a></p>
									</div>
									<div class="col-md-7 col-sm-7 col-7">
										<p class="fs12 nsemi mb10 f_grey"><a class="f_grey" href="https://jakartaglobe.id/about-us">ABOUT US</a></p>
										<!--
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/">VISIT OUR MEDIA PARTNERS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/">ADVERTISE WITH US</a></p>
										-->
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/privacy-policy">PRIVACY POLICY</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="http://beritasatumedia.com/career">CAREERS</a></p>
									</div>
								</div>
							</div>
							<div class="col-md-3 col-sm-3 mt20">
																<div class="row mrl0">
									<div class="col-md-12 col-sm-12 fs25 text-center mb20">
										<p class="fs8 mb0 text-center f_grey nsemi" style="display: inline-block">
											DOWNLOAD OUR APPS
										</p><br/>
										<a href="https://play.google.com/store/apps/details?id=com.beritasatu" target="_blank" style="color:#565656"><img width="25px" src="https://jakartaglobe.id/assets/img/logo-play-store.png"></a>
										<a href="https://itunes.apple.com/id/app/beritasatu/id726879438?mt=8"  target="_blank" style="color:#565656"><img width="25px" src="https://jakartaglobe.id/assets/img/logo-apps-store.png"></a>
									</div>
								</div>
							</div>
							<div class="col-md-12 w100">
								<p class=" text-center fs10 pt10 pb0 p5 nsemi"  style="color:#2d2d2d;border-top:1px solid #d1d1d1">
									COPYRIGHT @2022 JAKARTA GLOBE. ALL RIGHTS RESERVERD
								</p>
							</div>
						</div>
					</div>
				</div> 
			</div>
			<div class="footer-mobile">
				<div class="row" style="background-color: #e3e3e3">
					<div class="col-md-3 col-sm-12 text-center mt20 mb20">
						<img class="w50" style="height:auto" ;="" src="https://jakartaglobe.id/assets/img/logo.png">
					</div>
					
					<div class="col-md-6 col-sm-12">
						<div class="row mrl0 text-center w100">
							<p class="w100">
								<a href="https://jakartaglobe.id/news" class="fs12 f_grey prl5 nsemi">NEWS</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/business" class="fs12 f_grey prl5 nsemi"> BUSINESS</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/lifestyle" class="fs12 f_grey prl5 nsemi">LIFESTYLE</a><span class="fs12">-</span> 
								<a href="https://jakartaglobe.id/tech" class="fs12 f_grey prl5 nsemi">TECH</a>
							</p>
							
						</div>
						<div class="row mrl0 text-center w100">
							<p class="w100">
								<a href="https://jakartaglobe.id/newsindex" class="fs12 f_grey prl5 nsemi">INDEX</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/tag" class="fs12 f_grey prl5 nsemi"> TAGS</a>
							</p>
						</div>
					</div>
					
				
					<div class="col-md-12 col-sm-12">
												<div class="row mrl0">
							<p class="fs12 w100 mb0 text-center" style="color:#2d2d2d">
								DOWNLOAD OUR APPS
							</p>
							<div class="col-md-12 col-sm-12 fs25 text-center mb20">
								<a href="https://play.google.com/store/apps/details?id=com.beritasatu" target="_blank" style="color:#565656"><img width="30px" src="https://jakartaglobe.id/assets/img/logo-play-store.png"></a>
								<a href="https://itunes.apple.com/id/app/beritasatu/id726879438?mt=8"  target="_blank" style="color:#565656"><img width="30px" src="https://jakartaglobe.id/assets/img/logo-apps-store.png"></a>
							</div>
						</div>
					</div>
					<div class="row mrl0 w100">
						<p class="fs10 mb0 text-center w100">
							<a href="https://jakartaglobe.id/about-us/" class="prl5 f_grey nsemi">About Us</a> - 
							<a href="https://jakartaglobe.id/privacy-policy/" class="prl5 f_grey nsemi">Privacy Policy</a>
						</p>
						<p class="w100 text-center fs10 pt10 pb0 p5 nsemi"  style="color:#2d2d2d;border-top:1px solid #d1d1d1">
							COPYRIGHT @2022 JAKARTA GLOBE
						</p>
					</div>
				</div> 
			</div>
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						 
														<a id="back-to-top" style="cursor:pointer; display: none;">
								<i class="back-to-top z-i9 fas fa-chevron-up"></i>
							</a>
						 
					</div>
				</div>
			</div>
		</div>
	</div>
	
</div>
<!-- END CONTAINER -->

<!--popup large-->
	<!-- skyscraper left-->
	<style type="text/css">
.sky-left {
position: fixed;top: 50px;left: 50%;margin: 0 auto;transform: translate(-50%);z-index: 1000;margin: 30px 0px 0px -630px;display: none;}
</style>
<div class="sky-left" style="display: block;">
	<ins data-revive-zoneid="92" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="indonesia-bans-coal-export-as-widespread-blackout-risk-grows"></ins>
	<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>	<!-- skyscraper right-->
	<style type="text/css">
.sky-right {
position: fixed;top: 50px;left: 50%;margin: 0 auto;transform: translate(-50%);z-index: 1000;margin: 30px 0px 0px 630px;display: none;}
</style>
<div class="sky-right" style="display: block;">
	<ins data-revive-zoneid="93" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="indonesia-bans-coal-export-as-widespread-blackout-risk-grows"></ins>
	<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>
	<div class="container-desktop"><!-- Popup Large -->
<style>
	.custom-modal-lg {
		width: 785px;
		height: 440px;
	}
	.modal-dialog {
	    max-width: 785px;
	    margin: 1.75rem auto;
	}
	.close-ads{
	    background: #000;
	    padding: 3px 10px;
	    border: 0;
	    border-radius: 0;
	    padding-left: 35px;
	    display: inline-block;
	    color: #fff;
	    font: 11px/16px Helvetica,Arial,sans-serif;
	    text-transform: uppercase;
	    cursor: pointer;
	    position: relative;
	    /* margin-bottom: -30px; */
	}
	.close-ads:before{
		position: absolute;
		top: 0;
		left: 0;
		content: 'x';
		padding: 3px 8px;
		background: #A51820;
	}
	.close-ads:hover{
		background: #C41B22;
		color: #fff;
	}
	.modal{background-color:rgba(0,0,0,0)};
</style>

<div id="b1-popup-large" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog custom-modal-lg" role="document">
    	<div style="width:100%; margin:0; text-align: right;"> 
			<span class="btn btn-default close-ads" data-dismiss="modal">Close</span>
        </div>
        <div class="modal-content">
			<ins data-revive-zoneid="8" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="indonesia-bans-coal-export-as-widespread-blackout-risk-grows"></ins>
			<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
		</div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>

<script type="text/javascript">
$(document).ready(function() {
	
	setTimeout(function() { showAd(); }, 1000);

	function showAd(){
	
		var windH_popuplarge = window.innerHeight;
		var windWMportrait = window.innerWidth;
	
		var screenImage_popuplarge = $("#b1-popup-large .custom-modal-lg .modal-content img");
		var theImage_popuplarge = new Image();
		theImage_popuplarge.src = screenImage_popuplarge.attr("src");
	
		var imageWidth_popuplarge = theImage_popuplarge.width;
		var imageHeight_popuplarge = theImage_popuplarge.height;
		//console.log(imageWidth_popuplarge);
		//console.log((windH_popuplarge-580) / 2);
		$('#b1-popup-large').css('top', function() {
			return (windH_popuplarge-640) / 2;
		});
		if( imageWidth_popuplarge > 1) {
			$('#b1-popup-large').modal('show');
		}
	}
});
</script></div>

<!--popup mobile-->
<script type="text/javascript">
	var container = $('.header-desktop').width();
  	var resolution;
  	var control;
  	var width;
  	if(container > 768){
	  	control = true;
	  	resolution='desktop';
	}else{
		control = false;
	  	resolution='mobile';
	}
	var home;
	   
	  	home='';
	  </script>
<script type="text/javascript" src="https://jakartaglobe.id/assets/js/custom-js.js"></script>
<style>
	.bx-wrapper .bx-next:focus, .bx-wrapper .bx-next:hover{
		/*background-position:-14px 0px !important;*/
	}
</style>
</body>
</html>