<!DOCTYPE html>
<html lang="eng">

<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="msvalidate.01" content="055EC042364CCE96FB5179543784D5A9" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
		<meta content="900" http-equiv="refresh"/>
		 
		<meta name="keywords" content="Anne-Marie Trevelyan,UK,Seeks,to,Boost,Bilateral,Trade,with,Indonesia" />
				 
		<meta name="description" content="Bilateral trade between the UK and Indonesia stands at £2.6 billion and investment into Indonesia from the UK stood at £5.1 billion in 2020.">
				
		<meta property="og:locale" content="en_US" />
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="Jakarta Globe" />
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@thejakartaglobe">
		<meta name="twitter:creator" content="@thejakartaglobe">
		<meta name="twitter:domain" content="https://jakartaglobe.id/">
					
				<meta property="og:title" content="UK Seeks to Boost Bilateral Trade with Indonesia" />
				
		<meta property="og:url" content="https://jakartaglobe.id/business/uk-seeks-to-boost-bilateral-trade-with-indonesia" />
		<meta property="og:image" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/02/1645600166.jpeg"/>
		<meta name="og:description" content="Bilateral trade between the UK and Indonesia stands at £2.6 billion and investment into Indonesia from the UK stood at £5.1 billion in 2020.">
		<meta name="twitter:title" content="UK Seeks to Boost Bilateral Trade with Indonesia">
		<meta name="twitter:description" content="Bilateral trade between the UK and Indonesia stands at £2.6 billion and investment into Indonesia from the UK stood at £5.1 billion in 2020.">
		<meta name="twitter:image" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/02/1645600166.jpeg">
		<meta name="twitter:image:src" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/02/1645600166.jpeg">
				
		<title>UK Seeks to Boost Bilateral Trade with Indonesia  </title>
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap-grid.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap-reboot.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/jquery.fancybox.min.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/font-awesome.min.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/all.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/global.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/custom.css?v=1645626229" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/responsives.css" /> 
  		<link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
		<link href="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.css" rel="stylesheet" />
		<script type="text/javascript" src="https://jakartaglobe.id/assets/js/jquery-3.3.1.min.js"></script>
	  	<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
	  	<script type="text/javascript" src="https://jakartaglobe.id/assets/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://jakartaglobe.id/assets/js/bootstrap.bundle.min.js"></script>
	  	<script src="https://jakartaglobe.id/assets/js/jquery.fancybox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js"></script>
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.css"/>
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.css"/>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js"></script>
		
		<script>
		  $( function() {
		    $( "#datepicker" ).datepicker({dateFormat: 'dd-mm-yy', maxDate: new Date});
		  } );
		</script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86718416-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-86718416-1');
		</script>
			</head><body> 
<style>
	.custom-nav-inline-mobile {
    	justify-content: space-between !important;
	}.custom-nav-inline-mobile li {
		padding: 0;
	  	width: auto;
	  	margin:  0;
	  	font-weight: bold;
	  	text-align: center;
	}.custom-nav-inline-mobile li a {
		padding-left: 0 !important;
		padding-right: 0 !important;
	}
	@media only screen and (max-width: 320px){
		.hidesmall{
			display:none;
		}
	}
</style>
<div class="container-fluid header-mobile-fixed prl0" style="position: fixed;background-color: #fff;z-index: 99999;">
    <div class="container">
        <div class="row pad-menu">
            <div class="col-md-12 mobile-menu navbar navbar-light bg-faded navbar-toggleable-md border-menu" style="display: none;">
                <ul class="nav justify-content-center custom-nav-inline-mobile">
                	<li>
                		<a href="https://jakartaglobe.id/" class="d-block" >
		                    <img style="width: 30px" src="https://jakartaglobe.id/assets/img/jg-mobile.png">
		                </a>
                	</li>
                	<li>
                		<a class="mrl0 text-center" href="https://jakartaglobe.id/" style="">
		                    <img style="width:100%;height:auto;max-width:196px" src="https://jakartaglobe.id/assets/img/jg-desktop.png" />
		                </a>
                	</li>
                	<li>
                		<button onclick="searchmenu()" class="navbar-toggler navbar-toggler-left p0" type="button" data-toggle="collapse" data-target="#containerSearch" aria-controls="containerNavbar" aria-expanded="false" aria-label="Toggle navigation">
		                    <div><i class="fas f_grey fa-search" style="font-size:26px;"></i></div>
		                </button>		
                	</li>
                </ul>
                <script>
                    function listmenu() {
                        $("#containerSearch").removeClass("show");
                    }

                    function searchmenu() {
                        $("#containerNavbar").removeClass("show");
                    }
                </script>
                <div class="search-menu collapse navbar-collapse" id="containerSearch">
                    <form class="ml15 mb0 mt0 form-inline my-2 my-md-0" action="https://jakartaglobe.id/landing/search">
                        <input id="search_jg_mobile" name="keyword" class="form-control mr-sm-2" type="text" placeholder="Search" style="width:calc(100% - 115px);">
                        <button onclick="" style="width:100px;border-color:#4a4d59 !important; color: #4a4d59 !important;" class="btn btn-outline-success my-2 my-sm-0">Search</button>
                    </form>
                </div>
				            </div>
            <div class="col-md-12" style="background-color: #f0f0f0;">
	            <ul class="nav justify-content-center custom-nav-inline-mobile d-md-none d-lg-none d-xl-none">
	                <li class="nav-item">
	                    <a class="nav-link ibold ls1 fs12 pl0 f_grey" style="padding-right: 2px" href="https://jakartaglobe.id/news">NEWS</a>
	                </li>
	                <li class="nav-item">
	                    <a class="nav-link ibold ls1 fs12 f_energy" style="padding-right: 2px; padding-left: 3px" href="https://jakartaglobe.id/business">BUSINESS</a>
	                </li>
	                <li class="nav-item">
	                    <a class="nav-link ibold ls1 fs12 f_grey" style="padding-right: 2px; padding-left: 3px" href="https://jakartaglobe.id/lifestyle">LIFESTYLE</a>
	                </li>
	                <li class="nav-item">
	                    <a class="nav-link ibold ls1 fs12 f_grey" style="padding-right: 2px; padding-left: 3px" href="https://jakartaglobe.id/tech">TECH</a>
	                </li>
	                <li class="nav-item hidesmall">
	                    <a class="nav-link ibold ls1 fs12 f_grey" style="padding-right: 2px; padding-left: 3px" href="https://jakartaglobe.id/opinion">OPINION</a>
	                </li> 
	            </ul>
            </div>
        </div>
    </div>
</div><div class="container-fluid prl0 header-desktop-fixed">
	<div class="container-fluid container-desktop pb15">
		<div class="row">
			<div class="col-md-12">
				<div class="row prl5" >
					<div class="p-relative0 prl10" style="width:26%">
						<a href="https://jakartaglobe.id/">
							<img class="img-mobile w100" style="height:auto" src="https://jakartaglobe.id/assets/img/jg-desktop.png"/>
						</a>
					</div>
					<div class="text-center menu" style="margin-top:3px;width:57.5%"> 
						<a id="news" href="https://jakartaglobe.id/news" class="prl5 nsemi black">NEWS</i></a> |
						<a id="business" href="https://jakartaglobe.id/business" class="prl5 nsemi f_energy">BUSINESS</a> | 
						<a id="lifestyle" href="https://jakartaglobe.id/lifestyle" class="prl5 nsemi black">LIFESTYLE</a> | 
						<a id="tech" href="https://jakartaglobe.id/tech" class="prl5 nsemi black">TECH</a> | 
						<a id="opinion" href="https://jakartaglobe.id/opinion" class="prl5 nsemi black">OPINION</a> 
					</div>
					<div class="prl10" style="width:15%">
						<div class="row">
							<ul class="nav justify-content-center col-md-12 prl0 social-media text-right" style="margin-top: 0px; justify-content:space-between !important">
								<li><a href="https://facebook.com/thejakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
								<li><a href="https://instagram.com/jakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-instagram"></i></a></li>
								<li><a href="https://www.youtube.com/user/beritasatuenglish" style="color:#565656"><i class="fab fa-youtube" target="_blank"></i></a></li>
								<li><a href="https://twitter.com/thejakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-twitter"></i></a></li>
								<li><button class="pt0 prl0 navbar-toggler-left" type="button" data-toggle="collapse" data-target="#containerSearchDesktop" aria-controls="containerNavbar" aria-label="Toggle navigation" style="color:#565656;border:none;background-color: transparent"><i class="fas fa-search"></i></button></li>
							</ul>
						</div>
					</div>
					<div class="col-md-12 prl10 ">
						<div class="mb10 mt10 search-menu collapse navbar-collapse" id="containerSearchDesktop">
					      <form class="mb0 mt0 form-inline my-2 my-md-0" action="https://jakartaglobe.id/landing/search">
					        <input id="search_jg_mobile" name="keyword" class="form-control mr-sm-2" type="text" placeholder="Search" style="width:calc(100% - 110px);">
					        <button onclick="" style="width:100px" class="btn btn-outline-danger my-2 my-sm-0">Search</button>
					      </form>
					    </div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid header-desktop prl0" style="margin-top:0 !important">
		<div class="col-md-12 prl0">
			<div class="row border-menu"></div>
		</div>
	</div>
</div><script>
	function handle(e){
		search=document.getElementById("search_jg").value;
	    if(e.keyCode === 13){
			//write your specific code from here
	    	window.location="https://jakartaglobe.id/search/?keyword="+search;
	    }
		return false;
	}
	function goSearch(){
		search=document.getElementById("search_jg_mobile").value;
		console.log(search);
		window.location="https://jakartaglobe.id/search/?keyword="+search;
	}

	function hover(e) {
	    var x = "#"+e.id;
	    var y = $(".border-menu");
		$(x).addClass("f_"+e.id);
		$(y).addClass("b_"+e.id);
	}
	function hoverout(e) {
	    var x = "#"+e.id;
	    var y = $(".border-menu");
		$(x).removeClass("f_"+e.id);
		$(y).removeClass("b_"+e.id);
	}
	function hoveron(e) {
	    var x = $("#"+e.id);
		var id = x.attr("data-id");
		var on = "#on"+id;
		var more = "#more-"+id;
		var border = "#b-"+id;
		$(on).addClass("f_"+id);
		$(more).addClass("f_"+id);
		$(border).removeClass("b_grey");
		$(border).addClass("b_"+id);
	}
	function hoveronout(e) {
	    var x = $("#"+e.id);
		var id = x.attr("data-id");
		var on = "#on"+id;
		var more = "#more-"+id;
		var border = "#b-"+id;
		$(on).removeClass("f_"+id);
		$(more).removeClass("f_"+id);
		$(border).addClass("b_grey");
		$(border).removeClass("b_"+id);
	}
</script><style>
	.sidebar-landing{
		text-align:center;
		margin-top:40px;
	}.body-content img{
		max-width:100%;
		height:auto
	}.bx-wrapper .bx-pager{
		display: none
	}.bx-wrapper{
		margin-bottom:10px !important
	}figure{
		text-align: center;
	    	outline: solid 1px #ccc;
	    	background: rgba(0,0,0,0.05);
	    	padding: 10px;	
	}figcaption{
		padding-top:5px;
		font-size: 14px;	
	}.image img {
		display: inline-block;
	}.body-content iframe {
		/*height: 445px;*/
	}
	@media only screen and (max-width:767px){
		.body-content iframe {
			min-width: 100% !important;
		}
	}
	@media only screen and (max-width:480px){
		.body-content iframe {
			width: 300px !important;
		}.landing-konten{
			margin-top: 10px !important;
		}
	}
	.landing-konten{
		display: block !important;
		max-width:1080px;
	}
	.exit{}
</style>
<style>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</style><section class="leader-desktop">
	<div class="container container-desktop" style="padding-top: 80px">
		<div class="col-md-12 prl0 text-center">
			<style>
	.ads img {
    	width: 100% !important;
    	height:auto;
	}
</style>

<div class="ads text-center" style="background-color: #f1f1f1;">
	<ins data-revive-zoneid="1" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd"></ins>
	<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>		</div>
	</div>	
</section>
<section class="leader-mobile text-center">
    <div class="container" style="padding-top: 90px !important">
		<div class="row leaderboard">
			<div class="w100 text-center">
<ins data-revive-zoneid="126" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>		</div>
	</div>
</section><div class="container-fluid landing-konten mt10">
	<div class="row">
		<div class="mainbar prl15">
			<div class="row">
				<div class="mb20 landing col-md-12 m-slider">
					 
						<img width="100%" height="auto" src="https://img.beritasatu.com/cache/jakartaglobe/960x620-4/2022/02/1645600166.jpeg">
						<p class="mb0 fs12 mb0 imed" style="color:#7f7f7f">
						UK International Trade Minister Anne-Marie Trevelyan. (Gov.uk)					</p>
										
				</div>
				<div class="col-md-12 mb20">
					<h1 class="ibold fs28 mb10">
						UK Seeks to Boost Bilateral Trade with Indonesia					</h1>
					<div class="text-left"> 
						<p class="mb0 fs14 nbold text-left w100" style="color:#000;">
														BY :THE JAKARTA GLOBE						</p>
						<p class="ls1 mb0 fs14 nbold text-left w100" style="color:#000;">
							FEBRUARY 22, 2022 						</p>
					</div>
				</div>
				<div class="clearfix w100 text-center mb20 container-mobile">
					<ins data-revive-zoneid="146" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>				</div>
				<div class="mb20 col-md-12 body-content lh14">
					<p><strong>Jakarta. </strong>UK International Trade Minister Anne-Marie Trevelyan is on a two-day visit to Indonesia to launch a new trade dialogue and to further develop the existing &pound;2.6 billion in bilateral trade.</p>

<p>She is slated to meet with her Indonesian counterpart Mohammad Lutfi to discuss future trading relationships and also meet with Chief Investment Minister Luhut Binsar Pandjaitan and &nbsp;Jakarta Governor Anies Baswedan.&nbsp;</p>

<p>&ldquo;I look forward to meeting Minister Lutfi again to discuss expanding our future trading relationship and I envisage UK investment in Indonesia going from strength to strength,&rdquo; Trevelyan said in a statement on Tuesday.</p><div class="text-center mtb30">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5223553402293534"
     data-ad-slot="4757367118"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>&ldquo;These talks are an opportunity to advance our shared goals &ndash; such as stepping up trade and investment in the clean green technologies of the future, which will provide opportunities for growth and high-quality jobs in both our countries. I also look forward to more commodities being traded between our countries, so Brits can enjoy Indonesian food and drink more easily and vice versa.&rdquo;</p>

<p>The meeting with Luhut will discuss partnerships on tidal energy and battery technology. Indonesia is pursuing an ambition to become a regional hub for the electric vehicle industry and has received investments in battery production and automotive assembly plants from South Korea and China.</p>

<p>Trevelyan also will promote the UK&rsquo;s rail expertise as she visits Jakarta Mass Rapid Transit (MRT), which British firms have helped to design, the UK Embassy said.</p>

<p>&ldquo;Bilateral trade between the UK and Indonesia stands at &pound;2.6 billion, and investment into Indonesia from the UK stood at &pound;5.1 billion in 2020, creating 1 million jobs in Indonesia,&rdquo; British Ambassador to Indonesia Owen Jenkins said.<br />
&nbsp;&nbsp;<br />
&ldquo;We have a strong relationship, but with Indonesia going from strength to strength, and there is still room for growth. Increasing trade is a win-win, that benefits both nations and with that ambition in mind, we are convinced that the launch of the Joint Economic and Trade Committee with the Indonesian Government will accelerate the steps we can take to increase trade, especially in the priority sectors.&rdquo;</p><div class="text-center mtb30">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5223553402293534"
     data-ad-slot="4757367118"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</p>				</div>
				
				<div class="mb10 col-md-12 text-left">
					<span class="fs18 mb10">SHARE</span>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjakartaglobe.id%2Fbusiness%2Fuk-seeks-to-boost-bilateral-trade-with-indonesia" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/F-icon-JG.png"></a>
					<a href="mailto:?subject=UK Seeks to Boost Bilateral Trade with Indonesia&body=https://jakartaglobe.id/business/uk-seeks-to-boost-bilateral-trade-with-indonesia" addthis:url="https://jakartaglobe.id/business/uk-seeks-to-boost-bilateral-trade-with-indonesia" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/gmail.png"></a>
					<a href="https://twitter.com/intent/tweet?text=UK+Seeks+to+Boost+Bilateral+Trade+with+Indonesia&url=https://jakartaglobe.id/business/uk-seeks-to-boost-bilateral-trade-with-indonesia&via=thejakartaglobe&related=@thejakartaglobe" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/T-icon-JG.png"></a>
					<a class="d-md-none" href="whatsapp://send?text=UK Seeks to Boost Bilateral Trade with Indonesia https://jakartaglobe.id/business/uk-seeks-to-boost-bilateral-trade-with-indonesia">
						<img width="25px" src="https://jakartaglobe.id/assets/img/f-wa.png">
					</a>
					<a class="d-none d-md-inline" href="javascript:void(0);" onclick="window.open('https://api.whatsapp.com/send?text=UK Seeks to Boost Bilateral Trade with Indonesia  https://jakartaglobe.id/business/uk-seeks-to-boost-bilateral-trade-with-indonesia', '_blank', 'width=600,height=600,scrollbars=yes,status=yes,resizable=yes,screenx=0,screeny=0');">
						<img width="25px" src="https://jakartaglobe.id/assets/img/f-wa.png">
					</a>
					
				</div>
				<div class="col-md-12 mb20">
					<span class="fs14">TAGS: </span><br />
												<a class="mr5" href="https://jakartaglobe.id/tag/?tags=international">
								<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">#International</div>
							</a>
									</div>
									<div class="col-md-12 mb20">
						<span class="fs14">KEYWORDS : </span><br />							
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Indonesia-UK+relations">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Indonesia-UK relations									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=bilateral+trade">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										bilateral trade									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Anne-Marie+Trevelyan">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Anne-Marie Trevelyan									</div>
								</a>
							
											</div>
							</div>
		</div>
		<div class="sidebar adblock text-center hside col-md-4">
			<div class="row mb20 htop">
				<div class="col-md-12 col-12 mb20">
					<a href="https://research.beritasatu.com/download" target="_blank">
				    	<img src="https://www.beritasatu.com/assets/images/beritasatu-research-download.jpg" width="100%" alt="BeritaSatu Research">
				    </a>
				</div>
				<div class="col-md-12 p0 text-center">
					<div style="margin-bottom: 20px">
						<ins data-revive-zoneid="3" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>

					</div>
					<div class="container-desktop">
						<ins data-revive-zoneid="4" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" ></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script> 

					</div>
				</div>
			</div>
			
						
						<div class="row text-center multimedia">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="row">
						<div class="col-md-12">
							<p class="mb5 w100 text-left" style="line-height: 1.1;">
								<a style="color:#0056b3;" href="https://jakartaglobe.id/newsindex">
									<span class="fs20 f_grey nextra">THE LATEST</span><br>
								</a>
							</p>
						</div>
					</div>
					<hr class="m0 mb20" style="border-bottom:2px solid #4a4d59;">
					<div class="row"> 
													<div class="col-md-12 mb10" >
								<div id="multimedia-0">
																		<div class="p-relative">
										<a href="https://jakartaglobe.id/special-updates/bappebtiapproved-digital-gold-traders-form-association">
											<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/02/1645607032.jpeg">
										</a>
										
																														
									</div>
																											
									<a href="https://jakartaglobe.id/special-updates/bappebtiapproved-digital-gold-traders-form-association">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Bappebti-Approved Digital Gold Traders Form Association										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=special-updates">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">February 23</span>
											#SPECIAL UPDATES										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-1">
																		
									<a href="https://jakartaglobe.id/lifestyle/hilton-partners-with-indonesian-firm-to-debut-lxr-resort-in-se-asia">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Hilton Partners with Indonesian Firm to Debut LXR Resort in SE Asia										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=travel">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">February 22</span>
											#TRAVEL										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-2">
																		
									<a href="https://jakartaglobe.id/business/uk-seeks-to-boost-bilateral-trade-with-indonesia">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											UK Seeks to Boost Bilateral Trade with Indonesia										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=international">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">February 22</span>
											#INTERNATIONAL										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-3">
																		
									<a href="https://jakartaglobe.id/business/indosat-makes-stunning-comeback-to-book-rp-675t-in-profit">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Indosat Makes Stunning Comeback to Book Rp 6.75T in Profit										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=corporate-news">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">February 22</span>
											#CORPORATE NEWS										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
											</div>
				</div>
				
			</div>
						<div class="row mb20 stickyz">
				<div class="col-md-12 mt20 text-center hcontent">
					<iframe src="https://www.beritasatu.com/pages/widget/beritasatu/" width="100%" style="height:550px !important;" scrolling="no" frameborder="0" style="overflow: hidden;" ></iframe>
				</div>
			</div>
						
		</div>
	</div>	
</div>
	
	
	
<div class="container mt0">
	<div class="row text-center multimedia">
		<div class="sticky-stopper"></div>
	</div>

	<div class="row text-center multimedia">
		<div class="col-md-12 col-sm-12 col-xs-12">
			<div class="row">
				<div class="col-md-6 col-xs-6 col-sm-6">
					<a  href="https://jakartaglobe.id/newsindex">
						<p class="text-left mb5 w100 mb0 fs20 nextra f_grey" style=";line-height: 1.1;">
							POPULAR READS
						</p>
					</a>
				</div>
				<div class="col-md-6 col-xs-6 col-sm-6 text-right">
					<a href="https://jakartaglobe.id/newsindex">
						<p class="fs20 more-content nregular mb0 mt0 f_grey">
						+ MORE
						</p>
					</a>
				</div>
			</div>
			<hr class="m0 mb0 b_grey" style="border-bottom:2px solid #0056b3;">
			<div class="row">
				<div class="col-12 col-sm-12 col-xs-12 col-md-12 prl0">
					<div class="slider-multimedia">
						 
						<div id="multimedia-0" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/news/govt-tells-mosques-to-become-quieter">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2021/04/1619171900.jpg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/news/govt-tells-mosques-to-become-quieter">
									<span>Gov’t Tells Mosques to Become Quieter</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=religion">
								#RELIGION								</a>
															</p>
						</div>
						 
						<div id="multimedia-1" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/news/covid19-peak-has-passed-in-five-provinces">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/02/1643903794.jpg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/news/covid19-peak-has-passed-in-five-provinces">
									<span>Covid-19 Peak Has Passed in Five Provinces</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=health">
								#HEALTH								</a>
															</p>
						</div>
						 
						<div id="multimedia-2" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/lifestyle/hilton-partners-with-indonesian-firm-to-debut-lxr-resort-in-se-asia">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/02/1645545887.jpeg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/lifestyle/hilton-partners-with-indonesian-firm-to-debut-lxr-resort-in-se-asia">
									<span>Hilton Partners with Indonesian Firm to Debut LXR Resort in SE Asia</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=travel">
								#TRAVEL								</a>
															</p>
						</div>
						 
						<div id="multimedia-3" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/news/eight-children-dead-after-fatal-fire-at-w-java-islamic-school">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/02/1645479706.jpg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/news/eight-children-dead-after-fatal-fire-at-w-java-islamic-school">
									<span>Eight Children Dead after Fatal Fire at W. Java Islamic School</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=disaster">
								#DISASTER								</a>
															</p>
						</div>
						 
						<div id="multimedia-4" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/business/indodax-celebrates-8th-birthday-with-five-million-customers">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/02/1645421067.jpg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/business/indodax-celebrates-8th-birthday-with-five-million-customers">
									<span>Indodax Celebrates 8th Birthday With Five Million Customers</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=commodity">
								#COMMODITY								</a>
															</p>
						</div>
						 
						<div id="multimedia-5" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/news/govt-to-reimburse-hospitals-rp-25-trillion-for-covid19-handling">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2021/03/1614860090.jpg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/news/govt-to-reimburse-hospitals-rp-25-trillion-for-covid19-handling">
									<span>Gov’t to Reimburse Hospitals Rp 25 Trillion for Covid-19 Handling</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=health">
								#HEALTH								</a>
															</p>
						</div>
						 
						<div id="multimedia-6" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/business/bumi-converts-175m-worth-of-bonds-into-stocks">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2020/05/1589700251.jpg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/business/bumi-converts-175m-worth-of-bonds-into-stocks">
									<span>Bumi Converts $175m Worth of Bonds Into Stocks</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=corporate-news">
								#CORPORATE NEWS								</a>
															</p>
						</div>
						 
						<div id="multimedia-7" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/business/uk-seeks-to-boost-bilateral-trade-with-indonesia">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/02/1645600166.jpeg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/business/uk-seeks-to-boost-bilateral-trade-with-indonesia">
									<span>UK Seeks to Boost Bilateral Trade with Indonesia</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=international">
								#INTERNATIONAL								</a>
															</p>
						</div>
						 
						<div id="multimedia-8" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/business/indosat-makes-stunning-comeback-to-book-rp-675t-in-profit">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/02/1645540153.jpeg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/business/indosat-makes-stunning-comeback-to-book-rp-675t-in-profit">
									<span>Indosat Makes Stunning Comeback to Book Rp 6.75T in Profit</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=corporate-news">
								#CORPORATE NEWS								</a>
															</p>
						</div>
						 
						<div id="multimedia-9" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/special-updates/you-can-now-pay-tuition-via-mitra-tokopedia-warungs">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/02/1645434103.jpg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/special-updates/you-can-now-pay-tuition-via-mitra-tokopedia-warungs">
									<span>You Can Now Pay Tuition via Mitra Tokopedia Warungs</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=special-updates">
								#SPECIAL UPDATES								</a>
															</p>
						</div>
											</div>
				</div>
			</div>
		</div>
		<div class="col-md-12 col-sm-12 col-xs-12">
			<div class="row">
				<div class="col-lg-12">
					<p class="text-left mb5 w100 mb0 fs20 nextra f_grey" style=";line-height: 1.1;">
						RECOMMENDED STORIES
					</p>
				</div>
				<hr class="m0 mb0 b_grey" style="border-bottom:2px solid #0056b3;">
				<div class="col-lg-12">
					<div id="_popIn_recommend"></div>
				</div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/jakartaglobe_id.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>
<script type="text/javascript">
$( document ).ready(function() {

   $.get("https://jakartaglobe.id/updateview.js", {
	  articleid: "786350",
	  pageType: "desktop",
	  time: "1645626229"
	});

  //popup image di body content
  $('figure img').each(function(i,item) {
    	var btnclose = '<button data-fancybox-close="" class="fancybox-button fancybox-button--close" title="Close"><svg viewBox="0 0 40 40"><path d="M10,10 L30,30 M30,10 L10,30"></path></svg></button>';
    	//$(item).before(btnclose);
    	$(item).wrap($('<a>',{
		   href: $(item)[0].src.replace('https://img.beritasatu.com/cache/jakartaglobe/960x620-4/','https://img.beritasatu.com/jakartaglobe/',$(item)[0].src),
		   class : 'fancybox'
		}));
  });

  $(".fancybox").fancybox({
  	'closeBtn' :   true,
  });
  var $sticky = $('.sticky');
  var $stickyrStopper = $('.sticky-stopper');
  
  if (!!$sticky.offset()) { 

    var generalSidebarHeight = $sticky.innerHeight();
    var stickyTop = $sticky.offset().top;
    var stickOffset = 100;
    var stickyStopperPosition = $stickyrStopper.offset().top;
    var stopPoint = stickyStopperPosition - generalSidebarHeight - stickOffset;
    var diff = stopPoint + stickOffset;
    var fixHeight = $('.hside').height() - 388;

    $(window).scroll(function(){ // scroll event
      var windowTop = $(window).scrollTop(); // returns number

      if (stopPoint < windowTop) {
          $sticky.css({ position: 'absolute', top: fixHeight });
      } else if (stickyTop < windowTop+stickOffset) {
          $sticky.css({ position: 'fixed', top: stickOffset });
      } else {
          $sticky.css({position: 'absolute', top: 'initial'});
      }
    });
  }
  
});
</script>
<style type="text/css">
	@media only screen and (max-width:480px){
		.fancybox-button {margin-top:85px !important;}
	}
</style>
<!-- <div class="container mt20 d-block d-md-none d-xl-none">
	<div class="row">
		<div class="col-md-12 text-right">
			<a href="#">
				<p class="nbold fs12" style="color:#b01b0f">
					BACK TO TOP ^
				</p>
			</a>
		</div>
	</div>
</div> -->
<div class="container-fluid">
	<div class="row" style="background-color: #e3e3e3">
		<div class="col-md-12">
			<div class="container-fluid container-desktop footer-desktop">
				<div class="row">
					<div class="col-md-12">
						<div class="row">
							<div class="col-md-3 col-sm-12 text-center mt20">
								<img class="w100" style="height:auto" ;="" src="https://jakartaglobe.id/assets/img/logo.png">
							</div>
							<div class="col-md-6 col-sm-12 mt20">
								<div class="row mrl0 mb20">
									<div class="col-md-5 col-sm-5 col-5">
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/news">NEWS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/business">BUSINESS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/lifestyle">LIFESTYLE</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/tech">TECH</a></p>
										<!--<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/energy">ENERGY</a></p>-->
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/newsindex">INDEX</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/tag">TAGS</a></p>
									</div>
									<div class="col-md-7 col-sm-7 col-7">
										<p class="fs12 nsemi mb10 f_grey"><a class="f_grey" href="https://jakartaglobe.id/about-us">ABOUT US</a></p>
										<!--
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/">VISIT OUR MEDIA PARTNERS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/">ADVERTISE WITH US</a></p>
										-->
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/privacy-policy">PRIVACY POLICY</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="http://beritasatumedia.com/career">CAREERS</a></p>
									</div>
								</div>
							</div>
							<div class="col-md-3 col-sm-3 mt20">
																<div class="row mrl0">
									<div class="col-md-12 col-sm-12 fs25 text-center mb20">
										<p class="fs8 mb0 text-center f_grey nsemi" style="display: inline-block">
											DOWNLOAD OUR APPS
										</p><br/>
										<a href="https://play.google.com/store/apps/details?id=com.beritasatu" target="_blank" style="color:#565656"><img width="25px" src="https://jakartaglobe.id/assets/img/logo-play-store.png"></a>
										<a href="https://itunes.apple.com/id/app/beritasatu/id726879438?mt=8"  target="_blank" style="color:#565656"><img width="25px" src="https://jakartaglobe.id/assets/img/logo-apps-store.png"></a>
									</div>
								</div>
							</div>
							<div class="col-md-12 w100">
								<p class=" text-center fs10 pt10 pb0 p5 nsemi"  style="color:#2d2d2d;border-top:1px solid #d1d1d1">
									COPYRIGHT @2022 JAKARTA GLOBE. ALL RIGHTS RESERVERD
								</p>
							</div>
						</div>
					</div>
				</div> 
			</div>
			<div class="footer-mobile">
				<div class="row" style="background-color: #e3e3e3">
					<div class="col-md-3 col-sm-12 text-center mt20 mb20">
						<img class="w50" style="height:auto" ;="" src="https://jakartaglobe.id/assets/img/logo.png">
					</div>
					
					<div class="col-md-6 col-sm-12">
						<div class="row mrl0 text-center w100">
							<p class="w100">
								<a href="https://jakartaglobe.id/news" class="fs12 f_grey prl5 nsemi">NEWS</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/business" class="fs12 f_grey prl5 nsemi"> BUSINESS</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/lifestyle" class="fs12 f_grey prl5 nsemi">LIFESTYLE</a><span class="fs12">-</span> 
								<a href="https://jakartaglobe.id/tech" class="fs12 f_grey prl5 nsemi">TECH</a>
							</p>
							
						</div>
						<div class="row mrl0 text-center w100">
							<p class="w100">
								<a href="https://jakartaglobe.id/newsindex" class="fs12 f_grey prl5 nsemi">INDEX</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/tag" class="fs12 f_grey prl5 nsemi"> TAGS</a>
							</p>
						</div>
					</div>
					
				
					<div class="col-md-12 col-sm-12">
												<div class="row mrl0">
							<p class="fs12 w100 mb0 text-center" style="color:#2d2d2d">
								DOWNLOAD OUR APPS
							</p>
							<div class="col-md-12 col-sm-12 fs25 text-center mb20">
								<a href="https://play.google.com/store/apps/details?id=com.beritasatu" target="_blank" style="color:#565656"><img width="30px" src="https://jakartaglobe.id/assets/img/logo-play-store.png"></a>
								<a href="https://itunes.apple.com/id/app/beritasatu/id726879438?mt=8"  target="_blank" style="color:#565656"><img width="30px" src="https://jakartaglobe.id/assets/img/logo-apps-store.png"></a>
							</div>
						</div>
					</div>
					<div class="row mrl0 w100">
						<p class="fs10 mb0 text-center w100">
							<a href="https://jakartaglobe.id/about-us/" class="prl5 f_grey nsemi">About Us</a> - 
							<a href="https://jakartaglobe.id/privacy-policy/" class="prl5 f_grey nsemi">Privacy Policy</a>
						</p>
						<p class="w100 text-center fs10 pt10 pb0 p5 nsemi"  style="color:#2d2d2d;border-top:1px solid #d1d1d1">
							COPYRIGHT @2022 JAKARTA GLOBE
						</p>
					</div>
				</div> 
			</div>
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						 
														<a id="back-to-top" style="cursor:pointer; display: none;">
								<i class="back-to-top z-i9 fas fa-chevron-up"></i>
							</a>
						 
					</div>
				</div>
			</div>
		</div>
	</div>
	
</div>
<!-- END CONTAINER -->

<!--popup large-->
	<!-- skyscraper left-->
	<style type="text/css">
.sky-left {
position: fixed;top: 50px;left: 50%;margin: 0 auto;transform: translate(-50%);z-index: 1000;margin: 30px 0px 0px -630px;display: none;}
</style>
<div class="sky-left" style="display: block;">
	<ins data-revive-zoneid="92" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="uk-seeks-to-boost-bilateral-trade-with-indonesia"></ins>
	<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>	<!-- skyscraper right-->
	<style type="text/css">
.sky-right {
position: fixed;top: 50px;left: 50%;margin: 0 auto;transform: translate(-50%);z-index: 1000;margin: 30px 0px 0px 630px;display: none;}
</style>
<div class="sky-right" style="display: block;">
	<ins data-revive-zoneid="93" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="uk-seeks-to-boost-bilateral-trade-with-indonesia"></ins>
	<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>
	<div class="container-desktop"><!-- Popup Large -->
<style>
	.custom-modal-lg {
		width: 785px;
		height: 440px;
	}
	.modal-dialog {
	    max-width: 785px;
	    margin: 1.75rem auto;
	}
	.close-ads{
	    background: #000;
	    padding: 3px 10px;
	    border: 0;
	    border-radius: 0;
	    padding-left: 35px;
	    display: inline-block;
	    color: #fff;
	    font: 11px/16px Helvetica,Arial,sans-serif;
	    text-transform: uppercase;
	    cursor: pointer;
	    position: relative;
	    /* margin-bottom: -30px; */
	}
	.close-ads:before{
		position: absolute;
		top: 0;
		left: 0;
		content: 'x';
		padding: 3px 8px;
		background: #A51820;
	}
	.close-ads:hover{
		background: #C41B22;
		color: #fff;
	}
	.modal{background-color:rgba(0,0,0,0)};
</style>

<div id="b1-popup-large" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog custom-modal-lg" role="document">
    	<div style="width:100%; margin:0; text-align: right;"> 
			<span class="btn btn-default close-ads" data-dismiss="modal">Close</span>
        </div>
        <div class="modal-content">
			<ins data-revive-zoneid="8" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="uk-seeks-to-boost-bilateral-trade-with-indonesia"></ins>
			<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
		</div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>

<script type="text/javascript">
$(document).ready(function() {
	
	setTimeout(function() { showAd(); }, 1000);

	function showAd(){
	
		var windH_popuplarge = window.innerHeight;
		var windWMportrait = window.innerWidth;
	
		var screenImage_popuplarge = $("#b1-popup-large .custom-modal-lg .modal-content img");
		var theImage_popuplarge = new Image();
		theImage_popuplarge.src = screenImage_popuplarge.attr("src");
	
		var imageWidth_popuplarge = theImage_popuplarge.width;
		var imageHeight_popuplarge = theImage_popuplarge.height;
		//console.log(imageWidth_popuplarge);
		//console.log((windH_popuplarge-580) / 2);
		$('#b1-popup-large').css('top', function() {
			return (windH_popuplarge-640) / 2;
		});
		if( imageWidth_popuplarge > 1) {
			$('#b1-popup-large').modal('show');
		}
	}
});
</script></div>

<!--popup mobile-->
<script type="text/javascript">
	var container = $('.header-desktop').width();
  	var resolution;
  	var control;
  	var width;
  	if(container > 768){
	  	control = true;
	  	resolution='desktop';
	}else{
		control = false;
	  	resolution='mobile';
	}
	var home;
	   
	  	home='';
	  </script>
<script type="text/javascript" src="https://jakartaglobe.id/assets/js/custom-js.js"></script>
<style>
	.bx-wrapper .bx-next:focus, .bx-wrapper .bx-next:hover{
		/*background-position:-14px 0px !important;*/
	}
</style>
</body>
</html>