<!DOCTYPE html>
<html lang="eng">

<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="msvalidate.01" content="055EC042364CCE96FB5179543784D5A9" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
		<meta content="900" http-equiv="refresh"/>
		 
		<meta name="keywords" content="Passenger Train,Sulawesi’s,First,Trains,Begin,Transporting,Passengers,in,Trial " />
				 
		<meta name="description" content="The government has been determined to build railway tracks from Makassar in South Sulawesi to Manado in North Sulawesi since 2001.">
				
		<meta property="og:locale" content="en_US" />
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="Jakarta Globe" />
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@thejakartaglobe">
		<meta name="twitter:creator" content="@thejakartaglobe">
		<meta name="twitter:domain" content="https://jakartaglobe.id/">
				<!-- Dable meta start -->
		<meta property="dable:item_id" content="787095">
		<meta property="og:url" content="https://jakartaglobe.id/lifestyle/sulawesis-first-trains-begin-transporting-passengers-in-trial">
		<meta property="dable:title" content="Sulawesi’s First Trains Begin Transporting Passengers in Trial ">
		<meta property="og:description" content="The government has been determined to build railway tracks from Makassar in South Sulawesi to Manado in North Sulawesi since 2001.">
		<meta property="dable:image" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/10/1667049648.jpeg.webp">
		<meta property="dable:author" content="BTV/Ifan Ahmad">
		<meta property="article:section" content="Lifestyle">
		<meta property="article:published_time" content="2022-10-29T20:42:57+07:00">
		<!-- Dable meta end -->
			
				<meta property="og:title" content="Sulawesi’s First Trains Begin Transporting Passengers in Trial " />
				
		<meta property="og:url" content="https://jakartaglobe.id/lifestyle/sulawesis-first-trains-begin-transporting-passengers-in-trial" />
		<meta property="og:image" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/10/1667049648.jpeg.webp"/>
		<meta name="og:description" content="The government has been determined to build railway tracks from Makassar in South Sulawesi to Manado in North Sulawesi since 2001.">
		<meta name="twitter:title" content="Sulawesi’s First Trains Begin Transporting Passengers in Trial ">
		<meta name="twitter:description" content="The government has been determined to build railway tracks from Makassar in South Sulawesi to Manado in North Sulawesi since 2001.">
		<meta name="twitter:image" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/10/1667049648.jpeg.webp">
		<meta name="twitter:image:src" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/10/1667049648.jpeg.webp">
				
		<title>Sulawesi’s First Trains Begin Transporting Passengers in Trial   </title>
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap-grid.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap-reboot.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/jquery.fancybox.min.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/font-awesome.min.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/all.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/global.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/custom.css?v=14032022 ?>" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/responsives.css" /> 
  		<link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
		<link href="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.css" rel="stylesheet" />
		<script type="text/javascript" src="https://jakartaglobe.id/assets/js/jquery-3.3.1.min.js"></script>
	  	<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
	  	<script type="text/javascript" src="https://jakartaglobe.id/assets/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://jakartaglobe.id/assets/js/bootstrap.bundle.min.js"></script>
	  	<script src="https://jakartaglobe.id/assets/js/jquery.fancybox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js"></script>
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.css"/>
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.css"/>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js"></script>
		
		<script>
		  $( function() {
		    $( "#datepicker" ).datepicker({dateFormat: 'dd-mm-yy', maxDate: new Date});
		  } );
		</script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86718416-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-86718416-1');
		  gtag('config', 'G-19QHPBLFRS');
		</script>
						<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			  window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {
									//desktop tag	
					 
  
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/bottom_frame', [[728, 90], [990, 90], [970, 90], [1, 1]], 'div-gpt-ad-1649753339190-0').addService(googletag.pubads());
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/in_artikel1', [[300, 250],[1, 1],[300, 300]], 'div-gpt-ad-1649753385498-0').addService(googletag.pubads());
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/in_artikel2', [[300, 250],[1, 1],[300, 300]], 'div-gpt-ad-1649753409070-0').addService(googletag.pubads());
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/leaderboard', [[970, 90], [1, 1], [728, 90], [990, 90]], 'div-gpt-ad-1649753687618-0').addService(googletag.pubads());
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/rectangle1', [[1, 1], [300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1649753752107-0').addService(googletag.pubads());
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/rectangle2', [[300, 250], [300, 300]], 'div-gpt-ad-1649753772406-0').addService(googletag.pubads());
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/rectangle3', [[300, 300], [300, 250], [300, 600]], 'div-gpt-ad-1649753797417-0').addService(googletag.pubads());
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/rectangle4', [[300, 250], [300, 300]], 'div-gpt-ad-1649753844354-0').addService(googletag.pubads());
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/skinner_left', [[160, 600], [120, 600]], 'div-gpt-ad-1649753879078-0').addService(googletag.pubads());
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/skinner_right', [[120, 600], [160, 600]], 'div-gpt-ad-1649753911574-0').addService(googletag.pubads());
	<!-- props ad -->
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/flyingcarpet', [[300,600]], 'div-gpt-ad-flyingcarpet').addService(googletag.pubads());
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/inimage', [[320,50]], 'div-gpt-ad-inimage').addService(googletag.pubads());
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/partner', [[1,1]], 'div-gpt-ad-partner').addService(googletag.pubads());
   
								  

				<!-- Props start -->
				googletag.pubads().setTargeting('topic', 'Trans Sulawesi,Railway Project,Railway in Sulawesi,Makassar,Passenger Train');
				googletag.pubads().setCentering(true);
				<!-- Props end -->
								googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				});		
		</script>
			</head><body> 
<div class="wrapper" style="background-color:#fff;position:relative;">
<div class="container-fluid prl0 header-desktop-fixed">
	<div class="container-fluid container-desktop pb15">
		<div class="row">
			<div class="col-md-12">
				<div class="row prl5" >
					<div class="p-relative0 prl10" style="width:26%">
						<a href="https://jakartaglobe.id/">
							<img class="img-mobile w100" style="height:auto" src="https://jakartaglobe.id/assets/img/jg-desktop.png"/>
						</a>
					</div>
					<div class="text-center menu" style="margin-top:3px;width:57.5%"> 
						<a id="news" href="https://jakartaglobe.id/news" class="prl5 nsemi black">NEWS</i></a> |
						<a id="business" href="https://jakartaglobe.id/business" class="prl5 nsemi black">BUSINESS</a> | 
						<a id="lifestyle" href="https://jakartaglobe.id/lifestyle" class="prl5 nsemi f_movement">LIFESTYLE</a> | 
						<a id="tech" href="https://jakartaglobe.id/tech" class="prl5 nsemi black">TECH</a> | 
						<a id="opinion" href="https://jakartaglobe.id/opinion" class="prl5 nsemi black">OPINION</a> 
					</div>
					<div class="prl10" style="width:15%">
						<div class="row">
							<ul class="nav justify-content-center col-md-12 prl0 social-media text-right" style="margin-top: 0px; justify-content:space-between !important">
								<li><a href="https://facebook.com/thejakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
								<li><a href="https://instagram.com/jakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-instagram"></i></a></li>
								<li><a href="https://www.youtube.com/user/beritasatuenglish" style="color:#565656"><i class="fab fa-youtube" target="_blank"></i></a></li>
								<li><a href="https://twitter.com/thejakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-twitter"></i></a></li>
								<li><button class="pt0 prl0 navbar-toggler-left" type="button" data-toggle="collapse" data-target="#containerSearchDesktop" aria-controls="containerNavbar" aria-label="Toggle navigation" style="color:#565656;border:none;background-color: transparent"><i class="fas fa-search"></i></button></li>
							</ul>
						</div>
					</div>
					<div class="col-md-12 prl10 ">
						<div class="mb10 mt10 search-menu collapse navbar-collapse" id="containerSearchDesktop">
					      <form class="mb0 mt0 form-inline my-2 my-md-0" action="https://jakartaglobe.id/landing/search">
					        <input id="search_jg_mobile" name="keyword" class="form-control mr-sm-2" type="text" placeholder="Search" style="width:calc(100% - 110px);">
					        <button onclick="" style="width:100px" class="btn btn-outline-danger my-2 my-sm-0">Search</button>
					      </form>
					    </div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid header-desktop prl0" style="margin-top:0 !important">
		<div class="col-md-12 prl0">
			<div class="row border-menu"></div>
		</div>
	</div>
</div>
<section class="leader-desktop">
	<div class="container container-desktop" style="padding-top: 80px;">
		<div class="col-md-12 prl0 d-flex justify-content-center text-center">
			<!-- /12743180/bsm_desktop_wp/leaderboard -->
<div id='div-gpt-ad-1649753687618-0' style='min-width: 728px; min-height: 90px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649753687618-0'); });
  </script>
</div>		</div>
	</div>	
</section><script>
	function handle(e){
		search=document.getElementById("search_jg").value;
	    if(e.keyCode === 13){
			//write your specific code from here
	    	window.location="https://jakartaglobe.id/search/?keyword="+search;
	    }
		return false;
	}
	function goSearch(){
		search=document.getElementById("search_jg_mobile").value;
		console.log(search);
		window.location="https://jakartaglobe.id/search/?keyword="+search;
	}

	function hover(e) {
	    var x = "#"+e.id;
	    var y = $(".border-menu");
		$(x).addClass("f_"+e.id);
		$(y).addClass("b_"+e.id);
	}
	function hoverout(e) {
	    var x = "#"+e.id;
	    var y = $(".border-menu");
		$(x).removeClass("f_"+e.id);
		$(y).removeClass("b_"+e.id);
	}
	function hoveron(e) {
	    var x = $("#"+e.id);
		var id = x.attr("data-id");
		var on = "#on"+id;
		var more = "#more-"+id;
		var border = "#b-"+id;
		$(on).addClass("f_"+id);
		$(more).addClass("f_"+id);
		$(border).removeClass("b_grey");
		$(border).addClass("b_"+id);
	}
	function hoveronout(e) {
	    var x = $("#"+e.id);
		var id = x.attr("data-id");
		var on = "#on"+id;
		var more = "#more-"+id;
		var border = "#b-"+id;
		$(on).removeClass("f_"+id);
		$(more).removeClass("f_"+id);
		$(border).addClass("b_grey");
		$(border).removeClass("b_"+id);
	}
</script><style>
	.sidebar-landing{
		text-align:center;
		margin-top:40px;
	}.body-content img{
		max-width:100%;
		height:auto
	}.bx-wrapper .bx-pager{
		display: none
	}.bx-wrapper{
		margin-bottom:10px !important
	}figure{
		text-align: center;
	    	outline: solid 1px #ccc;
	    	background: rgba(0,0,0,0.05);
	    	padding: 10px;	
	}figcaption{
		padding-top:5px;
		font-size: 14px;	
	}.image img {
		display: inline-block;
	}.body-content iframe {
		/*height: 445px;*/
	}
	@media only screen and (max-width:767px){
		.body-content iframe {
			min-width: 100% !important;
		}
	}
	@media only screen and (max-width:480px){
		.body-content iframe {
			width: 300px !important;
		}.landing-konten{
			margin-top: 10px !important;
		}
	}
	.landing-konten{
		display: block !important;
		max-width:1080px;
	}
	.exit{}
</style>
<style>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</style><div class="container-fluid landing-konten mt10">
	<div class="row">
		<div class="mainbar prl15">
			<div class="row">
				<div class="mb20 landing col-md-12 m-slider">
					 
						<div class="position-relative p-0" style="overflow:hidden">
							<img width="100%" height="auto" src="https://img.beritasatu.com/cache/jakartaglobe/960x620-4/2022/10/1667049648.jpeg.webp">
							<style>
.inimage {
    bottom: 0;
    left: 0;
    width: 100%;
    -webkit-transition: all 0.1s ease-in;
    transition: all 0.1s ease-in;
    display: flex;
    align-items: center;
    justify-content: center;
    background-color: rgba(247, 247, 247, 0.7);
    z-index: 2;
    position: absolute;
}
.inimage-ads-close {
    display: flex;
    align-items: center;
    justify-content: center;
    position: absolute;
    right: 0;
    top: -22px;
    cursor: pointer;
}
#xCloseBtn {
    border: none;
    background-color: #000;
    color: #fff;
    border-radius: 4px 4px 0 0;
    font-size: 8pt;
    padding: 3px 5px;
}
</style>
<div id="inimage-ads" class="inimage">
  <div class='inimage-ads-close' id='inimage-ads-btn-close'>
    <button id="xCloseBtn" onclick="closeinimageAds();">CLOSE</button>
  </div>
  <!-- inimage -->
  <div id='div-gpt-ad-inimage'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-inimage'); });
    </script>
  </div> 
  <!-- inimage -->
</div>

						</div>
						<p class="mb0 fs12 mb0 imed" style="color:#7f7f7f">
						A Trans Sulawesi train conducts a railway trial in South Sulawesi on October 29, 2022. (BTV Photo/Ifan Ahmad)						</p>
										
				</div>
				<div class="col-md-12 mb20">
					<h1 class="ibold fs28 mb10">
						Sulawesi’s First Trains Begin Transporting Passengers in Trial 					</h1>
					<div class="text-left"> 
						<p class="mb0 fs14 nbold text-left w100" style="color:#000;">
														BY :BTV/IFAN AHMAD						</p>
						<p class="ls1 mb0 fs14 nbold text-left w100" style="color:#000;">
							OCTOBER 29, 2022 						</p>
					</div>
				</div>
				<div class="clearfix w100 text-center mb20 container-mobile">
									</div>
				<div class="mb20 col-md-12 body-content lh14" itemprop="articleBody">
					<p><strong>Makassar. </strong>South Sulawesi on Saturday began the trial of running a Trans Sulawesi passenger train&nbsp;across seven railway stations in two districts for a distance of 66 kilometers in the island&rsquo;s first railway network.</p>

<p>Governor Andi Sudirman Sulaiman was among the passengers during the historic trip using two carriages from Garongkong Station in the district of Barru to Mangilu Station in neighboring Pangkep.</p><style type="text/css">
	.underlay-ad {
		background-color: #F9F9F9;
  		width: 100% !important;
	}
	
	.underlay-ad-text-box {
	    height: 30px;
	    font-size: 14px;
		text-align: center;
	    background-color: #ececec;
	    color: #333;
	    line-height: 30px;
	}
	
	.ad-box-wrappr{
		height:250px;
	    overflow: hidden!important;
		position: relative!important;
	    box-sizing: border-box!important;
	}
	
	.ad-box-container {
	    position: absolute!important;
	    top: 0!important;
	    left: 0!important;
	    width: 100%!important;
	    height: 100%!important;
	    border: 0!important;
	    margin: 0!important;
	    padding: 0!important;
	    clip: rect(0,auto,auto,0)!important;
	    -webkit-clip-path: polygon(0px 0px,100% 0px,100% 100%,0px 100%)!important;
	    clip-path: polygon(0px 0px,100% 0px,100% 100%,0px 100%)!important;
	}
	
	.ad-content {
		position: fixed!important;
		top: 80px!important;
		left: calc(50% - 172px);
		width: 300px;
		height: 100%;
		transform:translateX(-50%);
		display: -ms-flexbox;
		display: flex;
		-ms-flex-direction: column;
		flex-direction: column;
		-ms-flex-align: center;
		align-items: center;
		-ms-flex-pack: center;
	}
	.ad-content img{
		width:100%;
		margin-top: 20px;
	}
</style>


<div class="underlay-ad mb-4 mt-4">
	<div class="underlay-ad-text-box">Advertisement</div>
	<div class="ad-box-wrappr">
		<div class="ad-box-container">
			<div class="ad-content">
				<div id='div-gpt-ad-flyingcarpet'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-flyingcarpet'); });
				</script>
				</div> 
			</div>
		</div>
	</div>
</div>


<p>The governor said the train will transport South Sulawesi residents for free during the trial until the end of the year.</p>

<p>&ldquo;The trains now come into operational in limited trial and will serve residents for free until the end of the year,&rdquo; Andi said.</p>

<p>&ldquo;It remains limited operations because the distance covered is still between Mangilu and Garongkong. God willing, the train will reach the district of Maros in the near future.&rdquo;</p>

<figure class="image"><img alt="Train engineers operate a Trans Sulawesi train during a railway trial in South Sulawesi on October 29, 2022. (BTV Photo/Ifan Ahmad)" height="500" src="https://img.beritasatu.com/cache/jakartaglobe/960x620-4/2022/10/1667050090.jpeg" width="900" />
<figcaption>Train engineers operate a Trans Sulawesi train during a railway trial in South Sulawesi on October 29, 2022. (BTV Photo/Ifan Ahmad)</figcaption>
</figure>

<p>The central government broke ground on the mega project on August 12, 2014, two months before President Joko Widodo began his first term.</p>

<p>But major issues especially related to land clearance and funding have impeded the works and caused the government to miss the deadline.&nbsp;</p>

<p>The initial phase of the Trans Sulawesi project should have covered a distance of 145 kilometers between the provincial capital Makassar and Parepare two years ago.</p>

<figure class="image"><img alt="The aerial photo shows a Trans Sulawesi train preparing to conduct a railway trial in South Sulawesi on October 29, 2022. (BTV Photo/Ifan Ahmad)" height="500" src="https://img.beritasatu.com/cache/jakartaglobe/960x620-4/2022/10/1667050013.jpeg" width="900" />
<figcaption>The aerial photo shows a Trans Sulawesi train preparing to conduct a railway trial in South Sulawesi on October 29, 2022. (BTV Photo/Ifan Ahmad)</figcaption>
</figure>

<p>In April, Makassar Mayor Danny Pomanto urged Transportation Minister Budi Karya Sumadi to consider building elevated tracks across the city to overcome land clearance problems.</p>

<p>The government has been determined to build railway tracks from Makassar in South Sulawesi to Manado in North Sulawesi since 2001.</p>

<p>Before the&nbsp;Trans Sulawesi project commenced, the country&rsquo;s railway system is only available in Java and Sumatra.</p>

<figure class="image"><img alt="Passengers look at the driver s compartment of the Trans Sulawesi train during a railway trial in South Sulawesi on October 29, 2022. (BTV Photo/Ifan Ahmad)" height="500" src="https://img.beritasatu.com/cache/jakartaglobe/960x620-4/2022/10/1667050236.jpeg" width="900" />
<figcaption>Passengers look at the driver&#39;s compartment of the Trans Sulawesi train during a railway trial in South Sulawesi on October 29, 2022. (BTV Photo/Ifan Ahmad)</figcaption>
</figure>
</p>				</div>
				
				<div class="mb10 col-md-12 text-left">
					<span class="fs18 mb10">SHARE</span>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjakartaglobe.id%2Flifestyle%2Fsulawesis-first-trains-begin-transporting-passengers-in-trial" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/F-icon-JG.png"></a>
					<a href="mailto:?subject=Sulawesi’s First Trains Begin Transporting Passengers in Trial &body=https://jakartaglobe.id/lifestyle/sulawesis-first-trains-begin-transporting-passengers-in-trial" addthis:url="https://jakartaglobe.id/lifestyle/sulawesis-first-trains-begin-transporting-passengers-in-trial" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/gmail.png"></a>
					<a href="https://twitter.com/intent/tweet?text=Sulawesi’s+First+Trains+Begin+Transporting+Passengers+in+Trial &url=https://jakartaglobe.id/lifestyle/sulawesis-first-trains-begin-transporting-passengers-in-trial&via=thejakartaglobe&related=@thejakartaglobe" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/T-icon-JG.png"></a>
					<a class="d-md-none" href="whatsapp://send?text=Sulawesi’s First Trains Begin Transporting Passengers in Trial  https://jakartaglobe.id/lifestyle/sulawesis-first-trains-begin-transporting-passengers-in-trial">
						<img width="25px" src="https://jakartaglobe.id/assets/img/f-wa.png">
					</a>
					<a class="d-none d-md-inline" href="javascript:void(0);" onclick="window.open('https://api.whatsapp.com/send?text=Sulawesi’s First Trains Begin Transporting Passengers in Trial   https://jakartaglobe.id/lifestyle/sulawesis-first-trains-begin-transporting-passengers-in-trial', '_blank', 'width=600,height=600,scrollbars=yes,status=yes,resizable=yes,screenx=0,screeny=0');">
						<img width="25px" src="https://jakartaglobe.id/assets/img/f-wa.png">
					</a>
					
				</div>
				<div class="col-md-12 mb20">
					<span class="fs14">TAGS: </span><br />
												<a class="mr5" href="https://jakartaglobe.id/tag/?tags=travel">
								<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">#Travel</div>
							</a>
												<a class="mr5" href="https://jakartaglobe.id/tag/?tags=eyewitness">
								<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">#Eyewitness</div>
							</a>
									</div>
									<div class="col-md-12 mb20">
						<span class="fs14">KEYWORDS : </span><br />							
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Trans+Sulawesi">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Trans Sulawesi									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Railway+Project">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Railway Project									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Railway+in+Sulawesi">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Railway in Sulawesi									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Makassar">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Makassar									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Passenger+Train">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Passenger Train									</div>
								</a>
							
											</div>
							</div>
		</div>
		<div class="sidebar adblock text-center hside col-md-4">
			<div class="row mb20 htop">
				<div class="col-md-12 col-12 mb20">
					<a href="https://research.beritasatu.com/download" target="_blank">
				    	<img src="https://www.beritasatu.com/assets/images/beritasatu-research-download.jpg" width="100%" alt="BeritaSatu Research">
				    </a>
				</div>
				<div class="col-md-12 p0 text-center">
					<div style="margin-bottom: 20px">
												<!-- /12743180/bsm_desktop_wp/rectangle1 -->
<div id='div-gpt-ad-1649753752107-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649753752107-0'); });
</script>
</div>					</div>
					<div >
												<!-- /12743180/bsm_desktop_wp/rectangle2 -->
<div id='div-gpt-ad-1649753772406-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649753772406-0'); });
</script>
</div>					</div>
				</div>
			</div>
			
						
						<div class="row text-center multimedia">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="row">
						<div class="col-md-12">
							<p class="mb5 w100 text-left" style="line-height: 1.1;">
								<a style="color:#0056b3;" href="https://jakartaglobe.id/newsindex">
									<span class="fs20 f_grey nextra">THE LATEST</span><br>
								</a>
							</p>
						</div>
					</div>
					<hr class="m0 mb20" style="border-bottom:2px solid #4a4d59;">
					<div class="row"> 
													<div class="col-md-12 mb10" >
								<div id="multimedia-0">
																		<div class="p-relative">
										<a href="https://jakartaglobe.id/lifestyle/sulawesis-first-trains-begin-transporting-passengers-in-trial">
											<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/10/1667049648.jpeg.webp">
										</a>
										
																														
									</div>
																											
									<a href="https://jakartaglobe.id/lifestyle/sulawesis-first-trains-begin-transporting-passengers-in-trial">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Sulawesi’s First Trains Begin Transporting Passengers in Trial 										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=travel">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">October 29</span>
											#TRAVEL										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-1">
																		
									<a href="https://jakartaglobe.id/business/telkom-net-profit-down-12-pct-to-rp-16t">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Telkom Net Profit Down 12 pct to Rp 16t 										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=corporate-news">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">October 29</span>
											#CORPORATE NEWS										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-2">
																		
									<a href="https://jakartaglobe.id/news/biden-confirms-attendance-at-g20-summit-in-bali">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Biden Confirms Attendance at G20 Summit in Bali										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=international">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">October 29</span>
											#INTERNATIONAL										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-3">
																		
									<a href="https://jakartaglobe.id/news/indonesia-takes-japanese-shipment-of-medication-for-children-with-kidney-injury">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Indonesia Takes Japanese Shipment of Medication for Children with Kidney Injury										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=health">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">October 29</span>
											#HEALTH										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
											</div>
				</div>
				
			</div>
						<div class="row mb20 stickyz">
				<div class="col-md-12 mt20 text-center hcontent">
					<iframe src="https://www.beritasatu.com/pages/widget/beritasatu/" width="100%" style="height:550px !important;" scrolling="no" frameborder="0" style="overflow: hidden;" ></iframe>
				</div>
			</div>
						
		</div>
	</div>	
</div>
	
	
	
<div class="container mt0">
	<div class="row text-center multimedia">
		<div class="sticky-stopper"></div>
	</div>

	<div class="row text-center multimedia">
		<div class="col-md-12 col-sm-12 col-xs-12">
			<div class="row">
				    <div class="col-lg-12 container-desktop">
    <!-- Begin Dable pc_bottom / For inquiries, visit http://dable.io/id -->
    <div id="dablewidget_Pl1Q3dlE" data-widget_id="Pl1Q3dlE">
    <script>
    (function(d,a,b,l,e,_) {
    if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
    e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
    _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
    })(window,document,'dable','script');
    dable('setService', 'jakartaglobe.id');
    dable('sendLogOnce');
    dable('renderWidget', 'dablewidget_Pl1Q3dlE');
    </script>
    </div>
    <!-- End pc_bottom / For inquiries, visit http://dable.io/id -->
    </div>

								<div class="col-md-6 col-xs-6 col-sm-6 mt-4">
					<a  href="https://jakartaglobe.id/newsindex">
						<p class="text-left mb5 w100 mb0 fs20 nextra f_grey" style=";line-height: 1.1;">
							POPULAR READS
						</p>
					</a>
				</div>
				<div class="col-md-6 col-xs-6 col-sm-6 text-right">
					<a href="https://jakartaglobe.id/newsindex">
						<p class="fs20 more-content nregular mb0 mt0 f_grey">
						+ MORE
						</p>
					</a>
				</div>
			</div>
			<hr class="m0 mb0 b_grey" style="border-bottom:2px solid #0056b3;">
			<div class="row">
				<div class="col-12 col-sm-12 col-xs-12 col-md-12 prl0">
					<div class="slider-multimedia">
						 
						<div id="multimedia-0" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/news/police-probe-two-pharma-firms-over-banned-chemicals-in-liquid-medicine">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2019/01/antarafoto-rencana-renovasi-gedung-bareskrim-polri-120416-adm-5.jpg.webp">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/news/police-probe-two-pharma-firms-over-banned-chemicals-in-liquid-medicine">
									<span>Police Probe Two Pharma Firms Over Banned Chemicals in Liquid Medicine</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=legal-cases">
								#LEGAL CASES								</a>
															</p>
						</div>
						 
						<div id="multimedia-1" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/news/husband-and-teacher-of-woman-caught-with-pistol-at-state-palace-named-terrorism-suspects">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/10/1666673529.jpeg.webp">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/news/husband-and-teacher-of-woman-caught-with-pistol-at-state-palace-named-terrorism-suspects">
									<span>Husband and Teacher of Woman Caught with Pistol at State Palace Named Terrorism Suspects</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=terrorism">
								#TERRORISM								</a>
															</p>
						</div>
						 
						<div id="multimedia-2" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/news/biden-confirms-attendance-at-g20-summit-in-bali">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/05/1652443482.jpeg.webp">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/news/biden-confirms-attendance-at-g20-summit-in-bali">
									<span>Biden Confirms Attendance at G20 Summit in Bali</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=international">
								#INTERNATIONAL								</a>
															</p>
						</div>
						 
						<div id="multimedia-3" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/lifestyle/sulawesis-first-trains-begin-transporting-passengers-in-trial">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/10/1667049648.jpeg.webp">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/lifestyle/sulawesis-first-trains-begin-transporting-passengers-in-trial">
									<span>Sulawesi’s First Trains Begin Transporting Passengers in Trial </span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=travel">
								#TRAVEL								</a>
															</p>
						</div>
						 
						<div id="multimedia-4" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/news/indonesia-takes-japanese-shipment-of-medication-for-children-with-kidney-injury">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2020/12/1608660343.jpg.webp">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/news/indonesia-takes-japanese-shipment-of-medication-for-children-with-kidney-injury">
									<span>Indonesia Takes Japanese Shipment of Medication for Children with Kidney Injury</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=health">
								#HEALTH								</a>
															</p>
						</div>
						 
						<div id="multimedia-5" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/business/telkom-net-profit-down-12-pct-to-rp-16t">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/10/1665746401.jpeg.webp">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/business/telkom-net-profit-down-12-pct-to-rp-16t">
									<span>Telkom Net Profit Down 12 pct to Rp 16t </span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=corporate-news">
								#CORPORATE NEWS								</a>
															</p>
						</div>
											</div>
				</div>
			</div>
		</div>
		<div class="col-md-12 col-sm-12 col-xs-12 mt-4">
	<div class="row">
		<div class="col-lg-12">
			<p class="text-left mb5 w100 mb0 fs20 nextra f_grey" style=";line-height: 1.1;">
				RECOMMENDED STORIES
			</p>
		</div>
		<hr class="m0 mb0 b_grey" style="border-bottom:2px solid #0056b3;">
		<div class="col-lg-12">
			<div id="_popIn_recommend"></div>
			<script type="text/javascript">
			    (function() {
			        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
			        pa.src = window.location.protocol + "//api.popin.cc/searchbox/jakartaglobe_id.js";
			        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
			    })(); 
			</script>
		</div>
	</div>
</div>	</div>
</div>

<script type="text/javascript">
$( document ).ready(function() {

   $.get("https://jakartaglobe.id/updateview.js", {
	  articleid: "787095",
	  pageType: "desktop",
	  time: "1667082508"
	});

  //popup image di body content
  $('figure img').each(function(i,item) {
    	var btnclose = '<button data-fancybox-close="" class="fancybox-button fancybox-button--close" title="Close"><svg viewBox="0 0 40 40"><path d="M10,10 L30,30 M30,10 L10,30"></path></svg></button>';
    	//$(item).before(btnclose);
    	$(item).wrap($('<a>',{
		   href: $(item)[0].src.replace('https://img.beritasatu.com/cache/jakartaglobe/960x620-4/','https://img.beritasatu.com/jakartaglobe/',$(item)[0].src),
		   class : 'fancybox'
		}));
  });

  $(".fancybox").fancybox({
  	'closeBtn' :   true,
  });
  var $sticky = $('.sticky');
  var $stickyrStopper = $('.sticky-stopper');
  
  if (!!$sticky.offset()) { 

    var generalSidebarHeight = $sticky.innerHeight();
    var stickyTop = $sticky.offset().top;
    var stickOffset = 100;
    var stickyStopperPosition = $stickyrStopper.offset().top;
    var stopPoint = stickyStopperPosition - generalSidebarHeight - stickOffset;
    var diff = stopPoint + stickOffset;
    var fixHeight = $('.hside').height() - 388;

    $(window).scroll(function(){ // scroll event
      var windowTop = $(window).scrollTop(); // returns number

      if (stopPoint < windowTop) {
          $sticky.css({ position: 'absolute', top: fixHeight });
      } else if (stickyTop < windowTop+stickOffset) {
          $sticky.css({ position: 'fixed', top: stickOffset });
      } else {
          $sticky.css({position: 'absolute', top: 'initial'});
      }
    });
  }
  
});
</script>
<style type="text/css">
	@media only screen and (max-width:480px){
		.fancybox-button {margin-top:85px !important;}
	}
</style>
<!-- <div class="container mt20 d-block d-md-none d-xl-none">
	<div class="row">
		<div class="col-md-12 text-right">
			<a href="#">
				<p class="nbold fs12" style="color:#b01b0f">
					BACK TO TOP ^
				</p>
			</a>
		</div>
	</div>
</div> -->
<div class="container-fluid">
	<div class="row" style="background-color: #e3e3e3">
		<div class="col-md-12">
			<div class="container-fluid container-desktop footer-desktop">
				<div class="row">
					<div class="col-md-12">
						<div class="row">
							<div class="col-md-3 col-sm-12 text-center mt20">
								<img class="w100" style="height:auto" ;="" src="https://jakartaglobe.id/assets/img/logo.png">
							</div>
							<div class="col-md-6 col-sm-12 mt20">
								<div class="row mrl0 mb20">
									<div class="col-md-5 col-sm-5 col-5">
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/news">NEWS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/business">BUSINESS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/lifestyle">LIFESTYLE</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/tech">TECH</a></p>
										<!--<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/energy">ENERGY</a></p>-->
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/newsindex">INDEX</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/tag">TAGS</a></p>
									</div>
									<div class="col-md-7 col-sm-7 col-7">
										<p class="fs12 nsemi mb10 f_grey"><a class="f_grey" href="https://jakartaglobe.id/about-us">ABOUT US</a></p>
										<!--
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/">VISIT OUR MEDIA PARTNERS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/">ADVERTISE WITH US</a></p>
										-->
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/privacy-policy">PRIVACY POLICY</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="http://beritasatumedia.com/career">CAREERS</a></p>
									</div>
								</div>
							</div>
							<div class="col-md-3 col-sm-3 mt20">
																<div class="row mrl0">
									<div class="col-md-12 col-sm-12 fs25 text-center mb20">
										<p class="fs8 mb0 text-center f_grey nsemi" style="display: inline-block">
											DOWNLOAD OUR APPS
										</p><br/>
										<a href="https://play.google.com/store/apps/details?id=com.beritasatu" target="_blank" style="color:#565656"><img width="25px" src="https://jakartaglobe.id/assets/img/logo-play-store.png"></a>
										<a href="https://itunes.apple.com/id/app/beritasatu/id726879438?mt=8"  target="_blank" style="color:#565656"><img width="25px" src="https://jakartaglobe.id/assets/img/logo-apps-store.png"></a>
									</div>
								</div>
							</div>
							<div class="col-md-12 w100">
								<p class=" text-center fs10 pt10 pb0 p5 nsemi"  style="color:#2d2d2d;border-top:1px solid #d1d1d1">
									COPYRIGHT @2022 JAKARTA GLOBE. ALL RIGHTS RESERVERD
								</p>
							</div>
						</div>
					</div>
				</div> 
			</div>
			<div class="footer-mobile">
				<div class="row" style="background-color: #e3e3e3">
					<div class="col-md-3 col-sm-12 text-center mt20 mb20">
						<img class="w50" style="height:auto" ;="" src="https://jakartaglobe.id/assets/img/logo.png">
					</div>
					
					<div class="col-md-6 col-sm-12">
						<div class="row mrl0 text-center w100">
							<p class="w100">
								<a href="https://jakartaglobe.id/news" class="fs12 f_grey prl5 nsemi">NEWS</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/business" class="fs12 f_grey prl5 nsemi"> BUSINESS</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/lifestyle" class="fs12 f_grey prl5 nsemi">LIFESTYLE</a><span class="fs12">-</span> 
								<a href="https://jakartaglobe.id/tech" class="fs12 f_grey prl5 nsemi">TECH</a>
							</p>
							
						</div>
						<div class="row mrl0 text-center w100">
							<p class="w100">
								<a href="https://jakartaglobe.id/newsindex" class="fs12 f_grey prl5 nsemi">INDEX</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/tag" class="fs12 f_grey prl5 nsemi"> TAGS</a>
							</p>
						</div>
					</div>
					
				
					<div class="col-md-12 col-sm-12">
												<div class="row mrl0">
							<p class="fs12 w100 mb0 text-center" style="color:#2d2d2d">
								DOWNLOAD OUR APPS
							</p>
							<div class="col-md-12 col-sm-12 fs25 text-center mb20">
								<a href="https://play.google.com/store/apps/details?id=com.beritasatu" target="_blank" style="color:#565656"><img width="30px" src="https://jakartaglobe.id/assets/img/logo-play-store.png"></a>
								<a href="https://itunes.apple.com/id/app/beritasatu/id726879438?mt=8"  target="_blank" style="color:#565656"><img width="30px" src="https://jakartaglobe.id/assets/img/logo-apps-store.png"></a>
							</div>
						</div>
					</div>
					<div class="row mrl0 w100">
						<p class="fs10 mb0 text-center w100">
							<a href="https://jakartaglobe.id/about-us/" class="prl5 f_grey nsemi">About Us</a> - 
							<a href="https://jakartaglobe.id/privacy-policy/" class="prl5 f_grey nsemi">Privacy Policy</a>
						</p>
						<p class="w100 text-center fs10 pt10 pb0 p5 nsemi"  style="color:#2d2d2d;border-top:1px solid #d1d1d1">
							COPYRIGHT @2022 JAKARTA GLOBE
						</p>
					</div>
				</div> 
			</div>
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						 
														<a id="back-to-top" style="cursor:pointer; display: none;">
								<i class="back-to-top z-i9 fas fa-chevron-up"></i>
							</a>
						 
					</div>
				</div>
			</div>
		</div>
	</div>
	
</div>
<!-- END CONTAINER -->

<!--popup large-->
	<!-- skyscraper left-->
	<style type="text/css">
.sky-left {position: fixed;top: 95px;right: calc(50% + 540px);margin: 0 auto;z-index: 1000;display: none;}
</style>
<div class="sky-left" style="display: block;width:160px;text-align:right">
    <!-- /12743180/bsm_desktop_wp/skinner_left -->
	<div id='div-gpt-ad-1649753879078-0' style='min-width: 120px; min-height: 600px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649753879078-0'); });
	</script>
	</div>
</div>	<!-- skyscraper right-->
	<style type="text/css">
.sky-right {position: fixed;top: 95px;left: calc(50% + 540px);margin: 0 auto;z-index: 1000;}
</style>
<div class="sky-right" style="display: block;width:160px;text-align:left">
	<!-- /12743180/bsm_desktop_wp/skinner_right -->
	<div id='div-gpt-ad-1649753911574-0' style='min-width: 120px; min-height: 600px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649753911574-0'); });
	</script>
	</div>
</div>
</div>

	<!--sticky bottom ads-->
<div id="bottomAds" style="width: 1050px !important; transform: translate(calc(50vw - 50% - 7px));position: fixed;z-index: 9995;text-align: center;bottom: 0px;">
	<div class='sticky-ads' id='sticky-ads' style="bottom: 0;left: 0;width: 100%;-webkit-transition: all 0.1s ease-in;transition: all 0.1s ease-in;display: flex;align-items: center;justify-content: center;background-color: rgba(247, 247, 247, 0.9);z-index: 9995;">
		<div class='sticky-ads-content' style="display:content">
			<!-- /12743180/bsm_desktop_wp/bottom_frame -->
<div id='div-gpt-ad-1649753339190-0' style='min-width: 728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649753339190-0'); });
</script>
</div>		</div>
		<div class='sticky-ads-close' id="sticky-ads-btn-close" style="display: none;align-items: center;justify-content: center;position: absolute;right: 0;top: -22px;cursor: pointer;">
			<button id="xCloseBtn" onclick="closestickyAds();" style="border: none;background-color: #000;color:#fff;border-radius: 4px 4px 0 0;font-size: 8pt;padding: 3px 6px;">CLOSE</button>
		</div>
	</div>
</div>
<script>
	function closestickyAds() {
		var v = document.getElementById("bottomAds");
		v.style.display = "none";
	}
	function closeinimageAds() {
      var v = document.getElementById("inimage-ads");
      v.style.display = "none";
    }
	setTimeout(function() {
		const botAdsHeight = document.getElementById('sticky-ads').clientHeight;
		const botAdsBtnClose = document.getElementById('sticky-ads-btn-close');
		if (botAdsHeight > 10) {
			botAdsBtnClose.style.display = 'flex';
		}
	}, 8000);
</script>

<!--popup mobile-->
<script type="text/javascript">
	var container = $('.header-desktop').width();
  	var resolution;
  	var control;
  	var width;
  	if(container > 768){
	  	control = true;
	  	resolution='desktop';
	}else{
		control = false;
	  	resolution='mobile';
	}
	var home;
	   
	  	home='';
	  </script>
<script type="text/javascript" src="https://jakartaglobe.id/assets/js/custom-js.js"></script>
<style>
	.bx-wrapper .bx-next:focus, .bx-wrapper .bx-next:hover{
		/*background-position:-14px 0px !important;*/
	}
</style>
<!-- freakout start -->
<script src="https://js.rfp.fout.jp/rfp-infeed.js"></script>
<script type="text/javascript">RFP.InFeed.Default.lazyLoading()</script><!-- freakout end -->

</body>
</html>