<!DOCTYPE html>
<html lang="eng">

<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="msvalidate.01" content="055EC042364CCE96FB5179543784D5A9" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
		<meta content="900" http-equiv="refresh"/>
		 
		<meta name="keywords" content="Santiago Clemenz,World's,Best,Musicians,to,Feature,in,the,G20,Orchestra" />
				 
		<meta name="description" content="The newly founded orchestra will hold a world premiere at the Borobudur Temple in Magelang, Central Java, on Sep 12, 2022. ">
				
		<meta property="og:locale" content="en_US" />
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="Jakarta Globe" />
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@thejakartaglobe">
		<meta name="twitter:creator" content="@thejakartaglobe">
		<meta name="twitter:domain" content="https://jakartaglobe.id/">
				<!-- Dable meta start -->
		<meta property="dable:item_id" content="786787">
		<meta property="og:url" content="https://jakartaglobe.id/lifestyle/worlds-best-musicians-to-feature-in-the-g20-orchestra">
		<meta property="dable:title" content="World's Best Musicians to Feature in the G20 Orchestra">
		<meta property="og:description" content="The newly founded orchestra will hold a world premiere at the Borobudur Temple in Magelang, Central Java, on Sep 12, 2022. ">
		<meta property="dable:image" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/07/1658914405.jpeg">
		<meta property="dable:author" content="Jakarta Globe">
		<meta property="article:section" content="Lifestyle">
		<meta property="article:published_time" content="2022-07-27T16:33:10+07:00">
		<!-- Dable meta end -->
			
				<meta property="og:title" content="World's Best Musicians to Feature in the G20 Orchestra" />
				
		<meta property="og:url" content="https://jakartaglobe.id/lifestyle/worlds-best-musicians-to-feature-in-the-g20-orchestra" />
		<meta property="og:image" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/07/1658914405.jpeg"/>
		<meta name="og:description" content="The newly founded orchestra will hold a world premiere at the Borobudur Temple in Magelang, Central Java, on Sep 12, 2022. ">
		<meta name="twitter:title" content="World's Best Musicians to Feature in the G20 Orchestra">
		<meta name="twitter:description" content="The newly founded orchestra will hold a world premiere at the Borobudur Temple in Magelang, Central Java, on Sep 12, 2022. ">
		<meta name="twitter:image" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/07/1658914405.jpeg">
		<meta name="twitter:image:src" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/07/1658914405.jpeg">
				
		<title>World's Best Musicians to Feature in the G20 Orchestra  </title>
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap-grid.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap-reboot.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/jquery.fancybox.min.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/font-awesome.min.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/all.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/global.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/custom.css?v=14032022 ?>" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/responsives.css" /> 
  		<link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
		<link href="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.css" rel="stylesheet" />
		<script type="text/javascript" src="https://jakartaglobe.id/assets/js/jquery-3.3.1.min.js"></script>
	  	<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
	  	<script type="text/javascript" src="https://jakartaglobe.id/assets/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://jakartaglobe.id/assets/js/bootstrap.bundle.min.js"></script>
	  	<script src="https://jakartaglobe.id/assets/js/jquery.fancybox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js"></script>
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.css"/>
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.css"/>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js"></script>
		
		<script>
		  $( function() {
		    $( "#datepicker" ).datepicker({dateFormat: 'dd-mm-yy', maxDate: new Date});
		  } );
		</script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86718416-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-86718416-1');
		  gtag('config', 'G-19QHPBLFRS');
		</script>
						<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			  window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {
									//desktop tag	
					 
  
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/bottom_frame', [[728, 90], [990, 90], [970, 90], [1, 1]], 'div-gpt-ad-1649753339190-0').addService(googletag.pubads());
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/in_artikel1', [[300, 250],[1, 1],[300, 300]], 'div-gpt-ad-1649753385498-0').addService(googletag.pubads());
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/in_artikel2', [[300, 250],[1, 1],[300, 300]], 'div-gpt-ad-1649753409070-0').addService(googletag.pubads());
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/leaderboard', [[970, 90], [1, 1], [728, 90], [990, 90]], 'div-gpt-ad-1649753687618-0').addService(googletag.pubads());
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/rectangle1', [[1, 1], [300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1649753752107-0').addService(googletag.pubads());
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/rectangle2', [[300, 250], [300, 300]], 'div-gpt-ad-1649753772406-0').addService(googletag.pubads());
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/rectangle3', [[300, 300], [300, 250], [300, 600]], 'div-gpt-ad-1649753797417-0').addService(googletag.pubads());
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/rectangle4', [[300, 250], [300, 300]], 'div-gpt-ad-1649753844354-0').addService(googletag.pubads());
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/skinner_left', [[160, 600], [120, 600]], 'div-gpt-ad-1649753879078-0').addService(googletag.pubads());
	googletag.defineSlot('/12743180/jg_desktop_lifestyle/skinner_right', [[120, 600], [160, 600]], 'div-gpt-ad-1649753911574-0').addService(googletag.pubads());
   
							  googletag.pubads().enableSingleRequest();
			  googletag.pubads().collapseEmptyDivs();
			  googletag.enableServices();
			  });
		</script>
			</head><body> 
<div class="container-mobile">
</div>
<div class="warpper" style="background-color:#fff;position:relative;">
<div class="container-fluid prl0 header-desktop-fixed">
	<div class="container-fluid container-desktop pb15">
		<div class="row">
			<div class="col-md-12">
				<div class="row prl5" >
					<div class="p-relative0 prl10" style="width:26%">
						<a href="https://jakartaglobe.id/">
							<img class="img-mobile w100" style="height:auto" src="https://jakartaglobe.id/assets/img/jg-desktop.png"/>
						</a>
					</div>
					<div class="text-center menu" style="margin-top:3px;width:57.5%"> 
						<a id="news" href="https://jakartaglobe.id/news" class="prl5 nsemi black">NEWS</i></a> |
						<a id="business" href="https://jakartaglobe.id/business" class="prl5 nsemi black">BUSINESS</a> | 
						<a id="lifestyle" href="https://jakartaglobe.id/lifestyle" class="prl5 nsemi f_movement">LIFESTYLE</a> | 
						<a id="tech" href="https://jakartaglobe.id/tech" class="prl5 nsemi black">TECH</a> | 
						<a id="opinion" href="https://jakartaglobe.id/opinion" class="prl5 nsemi black">OPINION</a> 
					</div>
					<div class="prl10" style="width:15%">
						<div class="row">
							<ul class="nav justify-content-center col-md-12 prl0 social-media text-right" style="margin-top: 0px; justify-content:space-between !important">
								<li><a href="https://facebook.com/thejakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
								<li><a href="https://instagram.com/jakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-instagram"></i></a></li>
								<li><a href="https://www.youtube.com/user/beritasatuenglish" style="color:#565656"><i class="fab fa-youtube" target="_blank"></i></a></li>
								<li><a href="https://twitter.com/thejakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-twitter"></i></a></li>
								<li><button class="pt0 prl0 navbar-toggler-left" type="button" data-toggle="collapse" data-target="#containerSearchDesktop" aria-controls="containerNavbar" aria-label="Toggle navigation" style="color:#565656;border:none;background-color: transparent"><i class="fas fa-search"></i></button></li>
							</ul>
						</div>
					</div>
					<div class="col-md-12 prl10 ">
						<div class="mb10 mt10 search-menu collapse navbar-collapse" id="containerSearchDesktop">
					      <form class="mb0 mt0 form-inline my-2 my-md-0" action="https://jakartaglobe.id/landing/search">
					        <input id="search_jg_mobile" name="keyword" class="form-control mr-sm-2" type="text" placeholder="Search" style="width:calc(100% - 110px);">
					        <button onclick="" style="width:100px" class="btn btn-outline-danger my-2 my-sm-0">Search</button>
					      </form>
					    </div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid header-desktop prl0" style="margin-top:0 !important">
		<div class="col-md-12 prl0">
			<div class="row border-menu"></div>
		</div>
	</div>
</div>
<section class="leader-desktop">
	<div class="container container-desktop" style="padding-top: 80px;">
		<div class="col-md-12 prl0 d-flex justify-content-center text-center">
					</div>
	</div>	
</section><script>
	function handle(e){
		search=document.getElementById("search_jg").value;
	    if(e.keyCode === 13){
			//write your specific code from here
	    	window.location="https://jakartaglobe.id/search/?keyword="+search;
	    }
		return false;
	}
	function goSearch(){
		search=document.getElementById("search_jg_mobile").value;
		console.log(search);
		window.location="https://jakartaglobe.id/search/?keyword="+search;
	}

	function hover(e) {
	    var x = "#"+e.id;
	    var y = $(".border-menu");
		$(x).addClass("f_"+e.id);
		$(y).addClass("b_"+e.id);
	}
	function hoverout(e) {
	    var x = "#"+e.id;
	    var y = $(".border-menu");
		$(x).removeClass("f_"+e.id);
		$(y).removeClass("b_"+e.id);
	}
	function hoveron(e) {
	    var x = $("#"+e.id);
		var id = x.attr("data-id");
		var on = "#on"+id;
		var more = "#more-"+id;
		var border = "#b-"+id;
		$(on).addClass("f_"+id);
		$(more).addClass("f_"+id);
		$(border).removeClass("b_grey");
		$(border).addClass("b_"+id);
	}
	function hoveronout(e) {
	    var x = $("#"+e.id);
		var id = x.attr("data-id");
		var on = "#on"+id;
		var more = "#more-"+id;
		var border = "#b-"+id;
		$(on).removeClass("f_"+id);
		$(more).removeClass("f_"+id);
		$(border).addClass("b_grey");
		$(border).removeClass("b_"+id);
	}
</script><style>
	.sidebar-landing{
		text-align:center;
		margin-top:40px;
	}.body-content img{
		max-width:100%;
		height:auto
	}.bx-wrapper .bx-pager{
		display: none
	}.bx-wrapper{
		margin-bottom:10px !important
	}figure{
		text-align: center;
	    	outline: solid 1px #ccc;
	    	background: rgba(0,0,0,0.05);
	    	padding: 10px;	
	}figcaption{
		padding-top:5px;
		font-size: 14px;	
	}.image img {
		display: inline-block;
	}.body-content iframe {
		/*height: 445px;*/
	}
	@media only screen and (max-width:767px){
		.body-content iframe {
			min-width: 100% !important;
		}
	}
	@media only screen and (max-width:480px){
		.body-content iframe {
			width: 300px !important;
		}.landing-konten{
			margin-top: 10px !important;
		}
	}
	.landing-konten{
		display: block !important;
		max-width:1080px;
	}
	.exit{}
</style>
<style>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</style><div class="container-fluid landing-konten mt10">
	<div class="row">
		<div class="mainbar prl15">
			<div class="row">
				<div class="mb20 landing col-md-12 m-slider">
					 
						<img width="100%" height="auto" src="https://img.beritasatu.com/cache/jakartaglobe/960x620-4/2022/07/1658914405.jpeg">
						<p class="mb0 fs12 mb0 imed" style="color:#7f7f7f">
						Ananda Sukarlan is an Indonesian composer and pianist. He is also the founder and artistic director of the G20 Orchestra. (Photo courtesy of Ananda Sukarlan)					</p>
										
				</div>
				<div class="col-md-12 mb20">
					<h1 class="ibold fs28 mb10">
						World's Best Musicians to Feature in the G20 Orchestra					</h1>
					<div class="text-left"> 
						<p class="mb0 fs14 nbold text-left w100" style="color:#000;">
														BY :JAKARTA GLOBE						</p>
						<p class="ls1 mb0 fs14 nbold text-left w100" style="color:#000;">
							JULY 27, 2022 						</p>
					</div>
				</div>
				<div class="clearfix w100 text-center mb20 container-mobile">
														</div>
				<div class="mb20 col-md-12 body-content lh14" itemprop="articleBody">
					<p><strong>Jakarta</strong>.&nbsp;The G20 Orchestra, a newly founded orchestra by Indonesia that chairs&nbsp;this year&#39;s&nbsp;G20 Presidency, will have some world&#39;s best musicians featured&nbsp;in its&nbsp;world premiere&nbsp;at the Borobudur Temple&nbsp;in Magelang, Central Java, on Sep 12, 2022.&nbsp;</p>

<p>Ananda Sukarlan, an&nbsp;Indonesian composer and pianist, who is also the&nbsp;founder and artistic director of the G20 Orchestra, said several countries had answered his request by sending their best instrumentalists to join the orchestra.&nbsp;</p>

<p>Russia sent&nbsp;violist Antonina Popras, an understudy&nbsp;of Russian conductor and violist Yuri Bashmet, who many regarded as one of the best violists in the world today. The country also&nbsp;Nikita Loginov, a trumpeter&nbsp;from Russia&#39;s&nbsp;National Youth Symphony Orchestra, known for its highly competitive audition.&nbsp;&nbsp;</p>

<p>&quot;This was Russia&#39;s response when I sent a letter asking them to send their best orchestral players to be part of the G20 Orchestra,&quot; Ananda said in a statement.&nbsp;</p>

<p>Argentina&#39;s&nbsp;flutist Santiago Clemenz would join the G20 Orchestra, taking some time off his duty as the&nbsp;principal player in the Orquesta Sinfonica de Salta and orchestras. Clemenz would solo a highly virtuosic section&nbsp;in &quot;The Voyage to Marege,&quot;&nbsp;Ananda&#39;s&nbsp;symphonic work describing the conflict between indigenous Aborigins and European settlers.</p><div><ins data-rfp-adspot-id="NDAwOjE3Njg0" style="display:none"></ins></div>

<p>Ananda said that the G20 Orchestra took pride in obliterating stereotypes. Two of the orchestra&#39;s three&nbsp;percussionists were females, defying the typical image of drummers &quot;being about masculinity, power, and even a symbol of brutality&nbsp;through rhythms that hypnotize listeners,&quot; he said.&nbsp;</p>

<p>The percussionists were graduates of Campinas University, famous for its percussion class, and&nbsp;professor Fernando Hashimoto, a Brazilian percussion specialist.</p>

<p>One of India&#39;s best double bass players, Jasiel Peter, would join the G20 Orchestra.&nbsp;</p>

<p>Ananda said&nbsp;the G20 Orchestra would be Indonesia&#39;s legacy for the group of the world&#39;s 20 largest economies, calling the orchestra &quot;a&nbsp;disruption in the classical music world&quot; with its&nbsp;gender equality and youthfulness, Ananda said.&nbsp;</p>

<p>&quot;Our target of equaling the number of men and women was only slightly off to 34 male and 26 female,&quot; he said. Also,&nbsp;all the players are &quot;born in or after 1990, so we can call it a &quot;millennial&quot; orchestra.&quot;&nbsp;&nbsp;</p>

<p>Currently, only&nbsp;Saudi Arabia and Turkey are missing from the orchestra lineup.&nbsp;</p>

<p><strong>Indonesian musicians</strong></p>

<p>The G20 Orchestra also held open auditions in Indonesia&nbsp;to provide&nbsp;equal opportunities to all the best Indonesian classical music&nbsp;talents, Ananda said.&nbsp;</p>

<p>&quot;The results are so encouraging. It&#39;s hard for me to pick just a few because of their unique musical abilities,&quot; he said.</p>

<p>&quot;Most of our musicians in the G20 Orchestra are not known in the &quot;classical music circle&quot; and join orchestras in Jakarta. Is it because they live outside the city? Is it because they don&#39;t have enough connections?&quot; Ananda said.</p>

<p>Among them was&nbsp;violinist Toby Winarto, a US citizen born to Indonesian couples&nbsp;and raised in the United States.&nbsp;</p>

<p>Indonesia&#39;s young female conductor Eunice Tong will&nbsp;conduct&nbsp;the G20 Orchestra World Premiere.&nbsp;Pianist Calvin Abdiel, the third&nbsp;prize winner of the Sydney International Piano Competition 2021 and the Ananda Sukarlan Award Piano Competition 2020, will also feature in the orchestra.&nbsp;</p>

<p>The orchestra also involves four most prominent classical Indonesian vocalists of today, winners of the Ananda Sukarlan Vocal Competitions from 2011 to 2021: Mariska Setiawan and Pepita Salim (sopranos), Nick Lucas (tenor), and Kadek Ari Ananda (baritone).&nbsp;</p>

<p>The&nbsp;Ananda Sukarlan Award is an annual&nbsp;vocal and piano competition held by the&nbsp;Ministry of Education Culture, Research, and Technology to find young Indonesian classical music talents.</p>

<p><strong>Programs</strong></p>

<p>Ananda promised all the classical music lovers would expect from the G20 Orchestra World Premier with some additional&nbsp;freshness in the program.&nbsp;This year&#39;s G20 motto: Recover Together, Recover Stronger, would also be reflected in the program, he said.&nbsp;</p>

<p>The main piece in the program is Piano Concerto no. 4 by Russian composer Sergei Prokofiev. Prokofiev wrote the piece under commission from&nbsp;Austrian pianist Paul Wittgenstein, who lost his&nbsp;right arm while fighting in the war against Russia in the First World War.</p>

<p>The&nbsp;G20 Orchestra would also play&nbsp;five songs from&nbsp;&quot;A Child of Our Time,&quot; an oratorio from&nbsp;the British composer Sir Michael Tippett. Tippett wrote his anti-war masterpiece when he spent three months in jail for being a contentious objector to the Second World War effort.</p>

<p>&nbsp;</p>
</p>				</div>
				
				<div class="mb10 col-md-12 text-left">
					<span class="fs18 mb10">SHARE</span>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjglo.be%2F4p" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/F-icon-JG.png"></a>
					<a href="mailto:?subject=World's Best Musicians to Feature in the G20 Orchestra&body=http://jglo.be/4p" addthis:url="http://jglo.be/4p" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/gmail.png"></a>
					<a href="https://twitter.com/intent/tweet?text=World's+Best+Musicians+to+Feature+in+the+G20+Orchestra&url=http://jglo.be/4p&via=thejakartaglobe&related=@thejakartaglobe" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/T-icon-JG.png"></a>
					<a class="d-md-none" href="whatsapp://send?text=World's Best Musicians to Feature in the G20 Orchestra http://jglo.be/4p">
						<img width="25px" src="https://jakartaglobe.id/assets/img/f-wa.png">
					</a>
					<a class="d-none d-md-inline" href="javascript:void(0);" onclick="window.open('https://api.whatsapp.com/send?text=World's Best Musicians to Feature in the G20 Orchestra  http://jglo.be/4p', '_blank', 'width=600,height=600,scrollbars=yes,status=yes,resizable=yes,screenx=0,screeny=0');">
						<img width="25px" src="https://jakartaglobe.id/assets/img/f-wa.png">
					</a>
					
				</div>
				<div class="col-md-12 mb20">
					<span class="fs14">TAGS: </span><br />
												<a class="mr5" href="https://jakartaglobe.id/tag/?tags=music">
								<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">#Music</div>
							</a>
									</div>
									<div class="col-md-12 mb20">
						<span class="fs14">KEYWORDS : </span><br />							
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=G20+Orchestra">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										G20 Orchestra									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Ananda+Sukarlan">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Ananda Sukarlan									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Antonina+Popras">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Antonina Popras									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Santiago+Clemenz">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Santiago Clemenz									</div>
								</a>
							
											</div>
							</div>
		</div>
		<div class="sidebar adblock text-center hside col-md-4">
			<div class="row mb20 htop">
				<div class="col-md-12 col-12 mb20">
					<a href="https://research.beritasatu.com/download" target="_blank">
				    	<img src="https://www.beritasatu.com/assets/images/beritasatu-research-download.jpg" width="100%" alt="BeritaSatu Research">
				    </a>
				</div>
				<div class="col-md-12 p0 text-center">
					<div style="margin-bottom: 20px">
												<!-- /12743180/bsm_desktop_wp/rectangle1 -->
<div id='div-gpt-ad-1649753752107-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649753752107-0'); });
</script>
</div>					</div>
					<div >
												<!-- /12743180/bsm_desktop_wp/rectangle2 -->
<div id='div-gpt-ad-1649753772406-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649753772406-0'); });
</script>
</div>					</div>
				</div>
			</div>
			
						
						<div class="row text-center multimedia">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="row">
						<div class="col-md-12">
							<p class="mb5 w100 text-left" style="line-height: 1.1;">
								<a style="color:#0056b3;" href="https://jakartaglobe.id/newsindex">
									<span class="fs20 f_grey nextra">THE LATEST</span><br>
								</a>
							</p>
						</div>
					</div>
					<hr class="m0 mb20" style="border-bottom:2px solid #4a4d59;">
					<div class="row"> 
													<div class="col-md-12 mb10" >
								<div id="multimedia-0">
																		<div class="p-relative">
										<a href="https://jakartaglobe.id/news/remains-of-slain-policeman-exhumed-for-second-autopsy">
											<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/07/1658921292.jpeg">
										</a>
										
																														
									</div>
																											
									<a href="https://jakartaglobe.id/news/remains-of-slain-policeman-exhumed-for-second-autopsy">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Remains of Slain Policeman Exhumed for Second Autopsy										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=crime">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">July 27</span>
											#CRIME										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-1">
																		
									<a href="https://jakartaglobe.id/lifestyle/worlds-best-musicians-to-feature-in-the-g20-orchestra">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											World's Best Musicians to Feature in the G20 Orchestra										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=music">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">July 27</span>
											#MUSIC										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-2">
																		
									<a href="https://jakartaglobe.id/business/china-agrees-to-increase-cpo-imports-from-indonesia">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											China Agrees to Increase CPO Imports from Indonesia										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=commodity">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">July 27</span>
											#COMMODITY										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-3">
																		
									<a href="https://jakartaglobe.id/business/mitsubishi-pledges-666m-investment-tests-xev-use-in-indonesia">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Mitsubishi Pledges $666m Investment, Tests xEV Use in Indonesia										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=corporate-news">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">July 26</span>
											#CORPORATE NEWS										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
											</div>
				</div>
				
			</div>
						<div class="row mb20 stickyz">
				<div class="col-md-12 mt20 text-center hcontent">
					<iframe src="https://www.beritasatu.com/pages/widget/beritasatu/" width="100%" style="height:550px !important;" scrolling="no" frameborder="0" style="overflow: hidden;" ></iframe>
				</div>
			</div>
						
		</div>
	</div>	
</div>
	
	
	
<div class="container mt0">
	<div class="row text-center multimedia">
		<div class="sticky-stopper"></div>
	</div>

	<div class="row text-center multimedia">
		<div class="col-md-12 col-sm-12 col-xs-12">
			<div class="row">
				    <div class="col-lg-12 container-desktop">
    <!-- Begin Dable pc_bottom / For inquiries, visit http://dable.io/id -->
    <div id="dablewidget_Pl1Q3dlE" data-widget_id="Pl1Q3dlE">
    <script>
    (function(d,a,b,l,e,_) {
    if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
    e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
    _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
    })(window,document,'dable','script');
    dable('setService', 'jakartaglobe.id');
    dable('sendLogOnce');
    dable('renderWidget', 'dablewidget_Pl1Q3dlE');
    </script>
    </div>
    <!-- End pc_bottom / For inquiries, visit http://dable.io/id -->
    </div>

								<div class="col-md-6 col-xs-6 col-sm-6 mt-4">
					<a  href="https://jakartaglobe.id/newsindex">
						<p class="text-left mb5 w100 mb0 fs20 nextra f_grey" style=";line-height: 1.1;">
							POPULAR READS
						</p>
					</a>
				</div>
				<div class="col-md-6 col-xs-6 col-sm-6 text-right">
					<a href="https://jakartaglobe.id/newsindex">
						<p class="fs20 more-content nregular mb0 mt0 f_grey">
						+ MORE
						</p>
					</a>
				</div>
			</div>
			<hr class="m0 mb0 b_grey" style="border-bottom:2px solid #0056b3;">
			<div class="row">
				<div class="col-12 col-sm-12 col-xs-12 col-md-12 prl0">
					<div class="slider-multimedia">
						 
						<div id="multimedia-0" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/business/mitsubishi-pledges-666m-investment-tests-xev-use-in-indonesia">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/07/1658836219.jpeg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/business/mitsubishi-pledges-666m-investment-tests-xev-use-in-indonesia">
									<span>Mitsubishi Pledges $666m Investment, Tests xEV Use in Indonesia</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=corporate-news">
								#CORPORATE NEWS								</a>
															</p>
						</div>
						 
						<div id="multimedia-1" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/business/china-agrees-to-increase-cpo-imports-from-indonesia">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/07/1658886317.jpeg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/business/china-agrees-to-increase-cpo-imports-from-indonesia">
									<span>China Agrees to Increase CPO Imports from Indonesia</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=commodity">
								#COMMODITY								</a>
															</p>
						</div>
						 
						<div id="multimedia-2" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/lifestyle/worlds-best-musicians-to-feature-in-the-g20-orchestra">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/07/1658914405.jpeg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/lifestyle/worlds-best-musicians-to-feature-in-the-g20-orchestra">
									<span>World's Best Musicians to Feature in the G20 Orchestra</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=music">
								#MUSIC								</a>
															</p>
						</div>
						 
						<div id="multimedia-3" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/news/remains-of-slain-policeman-exhumed-for-second-autopsy">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/07/1658921292.jpeg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/news/remains-of-slain-policeman-exhumed-for-second-autopsy">
									<span>Remains of Slain Policeman Exhumed for Second Autopsy</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=crime">
								#CRIME								</a>
															</p>
						</div>
											</div>
				</div>
			</div>
		</div>
		<div class="col-md-12 col-sm-12 col-xs-12 mt-4">
	<div class="row">
		<div class="col-lg-12">
			<p class="text-left mb5 w100 mb0 fs20 nextra f_grey" style=";line-height: 1.1;">
				RECOMMENDED STORIES
			</p>
		</div>
		<hr class="m0 mb0 b_grey" style="border-bottom:2px solid #0056b3;">
		<div class="col-lg-12">
			<div id="_popIn_recommend"></div>
			<script type="text/javascript">
			    (function() {
			        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
			        pa.src = window.location.protocol + "//api.popin.cc/searchbox/jakartaglobe_id.js";
			        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
			    })(); 
			</script>
		</div>
	</div>
</div>	</div>
</div>

<script type="text/javascript">
$( document ).ready(function() {

   $.get("https://jakartaglobe.id/updateview.js", {
	  articleid: "786787",
	  pageType: "desktop",
	  time: "1658945758"
	});

  //popup image di body content
  $('figure img').each(function(i,item) {
    	var btnclose = '<button data-fancybox-close="" class="fancybox-button fancybox-button--close" title="Close"><svg viewBox="0 0 40 40"><path d="M10,10 L30,30 M30,10 L10,30"></path></svg></button>';
    	//$(item).before(btnclose);
    	$(item).wrap($('<a>',{
		   href: $(item)[0].src.replace('https://img.beritasatu.com/cache/jakartaglobe/960x620-4/','https://img.beritasatu.com/jakartaglobe/',$(item)[0].src),
		   class : 'fancybox'
		}));
  });

  $(".fancybox").fancybox({
  	'closeBtn' :   true,
  });
  var $sticky = $('.sticky');
  var $stickyrStopper = $('.sticky-stopper');
  
  if (!!$sticky.offset()) { 

    var generalSidebarHeight = $sticky.innerHeight();
    var stickyTop = $sticky.offset().top;
    var stickOffset = 100;
    var stickyStopperPosition = $stickyrStopper.offset().top;
    var stopPoint = stickyStopperPosition - generalSidebarHeight - stickOffset;
    var diff = stopPoint + stickOffset;
    var fixHeight = $('.hside').height() - 388;

    $(window).scroll(function(){ // scroll event
      var windowTop = $(window).scrollTop(); // returns number

      if (stopPoint < windowTop) {
          $sticky.css({ position: 'absolute', top: fixHeight });
      } else if (stickyTop < windowTop+stickOffset) {
          $sticky.css({ position: 'fixed', top: stickOffset });
      } else {
          $sticky.css({position: 'absolute', top: 'initial'});
      }
    });
  }
  
});
</script>
<style type="text/css">
	@media only screen and (max-width:480px){
		.fancybox-button {margin-top:85px !important;}
	}
</style>
<!-- <div class="container mt20 d-block d-md-none d-xl-none">
	<div class="row">
		<div class="col-md-12 text-right">
			<a href="#">
				<p class="nbold fs12" style="color:#b01b0f">
					BACK TO TOP ^
				</p>
			</a>
		</div>
	</div>
</div> -->
<div class="container-fluid">
	<div class="row" style="background-color: #e3e3e3">
		<div class="col-md-12">
			<div class="container-fluid container-desktop footer-desktop">
				<div class="row">
					<div class="col-md-12">
						<div class="row">
							<div class="col-md-3 col-sm-12 text-center mt20">
								<img class="w100" style="height:auto" ;="" src="https://jakartaglobe.id/assets/img/logo.png">
							</div>
							<div class="col-md-6 col-sm-12 mt20">
								<div class="row mrl0 mb20">
									<div class="col-md-5 col-sm-5 col-5">
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/news">NEWS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/business">BUSINESS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/lifestyle">LIFESTYLE</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/tech">TECH</a></p>
										<!--<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/energy">ENERGY</a></p>-->
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/newsindex">INDEX</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/tag">TAGS</a></p>
									</div>
									<div class="col-md-7 col-sm-7 col-7">
										<p class="fs12 nsemi mb10 f_grey"><a class="f_grey" href="https://jakartaglobe.id/about-us">ABOUT US</a></p>
										<!--
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/">VISIT OUR MEDIA PARTNERS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/">ADVERTISE WITH US</a></p>
										-->
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/privacy-policy">PRIVACY POLICY</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="http://beritasatumedia.com/career">CAREERS</a></p>
									</div>
								</div>
							</div>
							<div class="col-md-3 col-sm-3 mt20">
																<div class="row mrl0">
									<div class="col-md-12 col-sm-12 fs25 text-center mb20">
										<p class="fs8 mb0 text-center f_grey nsemi" style="display: inline-block">
											DOWNLOAD OUR APPS
										</p><br/>
										<a href="https://play.google.com/store/apps/details?id=com.beritasatu" target="_blank" style="color:#565656"><img width="25px" src="https://jakartaglobe.id/assets/img/logo-play-store.png"></a>
										<a href="https://itunes.apple.com/id/app/beritasatu/id726879438?mt=8"  target="_blank" style="color:#565656"><img width="25px" src="https://jakartaglobe.id/assets/img/logo-apps-store.png"></a>
									</div>
								</div>
							</div>
							<div class="col-md-12 w100">
								<p class=" text-center fs10 pt10 pb0 p5 nsemi"  style="color:#2d2d2d;border-top:1px solid #d1d1d1">
									COPYRIGHT @2022 JAKARTA GLOBE. ALL RIGHTS RESERVERD
								</p>
							</div>
						</div>
					</div>
				</div> 
			</div>
			<div class="footer-mobile">
				<div class="row" style="background-color: #e3e3e3">
					<div class="col-md-3 col-sm-12 text-center mt20 mb20">
						<img class="w50" style="height:auto" ;="" src="https://jakartaglobe.id/assets/img/logo.png">
					</div>
					
					<div class="col-md-6 col-sm-12">
						<div class="row mrl0 text-center w100">
							<p class="w100">
								<a href="https://jakartaglobe.id/news" class="fs12 f_grey prl5 nsemi">NEWS</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/business" class="fs12 f_grey prl5 nsemi"> BUSINESS</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/lifestyle" class="fs12 f_grey prl5 nsemi">LIFESTYLE</a><span class="fs12">-</span> 
								<a href="https://jakartaglobe.id/tech" class="fs12 f_grey prl5 nsemi">TECH</a>
							</p>
							
						</div>
						<div class="row mrl0 text-center w100">
							<p class="w100">
								<a href="https://jakartaglobe.id/newsindex" class="fs12 f_grey prl5 nsemi">INDEX</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/tag" class="fs12 f_grey prl5 nsemi"> TAGS</a>
							</p>
						</div>
					</div>
					
				
					<div class="col-md-12 col-sm-12">
												<div class="row mrl0">
							<p class="fs12 w100 mb0 text-center" style="color:#2d2d2d">
								DOWNLOAD OUR APPS
							</p>
							<div class="col-md-12 col-sm-12 fs25 text-center mb20">
								<a href="https://play.google.com/store/apps/details?id=com.beritasatu" target="_blank" style="color:#565656"><img width="30px" src="https://jakartaglobe.id/assets/img/logo-play-store.png"></a>
								<a href="https://itunes.apple.com/id/app/beritasatu/id726879438?mt=8"  target="_blank" style="color:#565656"><img width="30px" src="https://jakartaglobe.id/assets/img/logo-apps-store.png"></a>
							</div>
						</div>
					</div>
					<div class="row mrl0 w100">
						<p class="fs10 mb0 text-center w100">
							<a href="https://jakartaglobe.id/about-us/" class="prl5 f_grey nsemi">About Us</a> - 
							<a href="https://jakartaglobe.id/privacy-policy/" class="prl5 f_grey nsemi">Privacy Policy</a>
						</p>
						<p class="w100 text-center fs10 pt10 pb0 p5 nsemi"  style="color:#2d2d2d;border-top:1px solid #d1d1d1">
							COPYRIGHT @2022 JAKARTA GLOBE
						</p>
					</div>
				</div> 
			</div>
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						 
														<a id="back-to-top" style="cursor:pointer; display: none;">
								<i class="back-to-top z-i9 fas fa-chevron-up"></i>
							</a>
						 
					</div>
				</div>
			</div>
		</div>
	</div>
	
</div>
<!-- END CONTAINER -->

<!--popup large-->
	<!-- skyscraper left-->
	<style type="text/css">
.sky-left {position: fixed;top: 95px;right: calc(50% + 540px);margin: 0 auto;z-index: 1000;display: none;}
</style>
<div class="sky-left" style="display: block;width:160px;text-align:right">
    <!-- /12743180/bsm_desktop_wp/skinner_left -->
	<div id='div-gpt-ad-1649753879078-0' style='min-width: 120px; min-height: 600px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649753879078-0'); });
	</script>
	</div>
</div>	<!-- skyscraper right-->
	<style type="text/css">
.sky-right {position: fixed;top: 95px;left: calc(50% + 540px);margin: 0 auto;z-index: 1000;}
</style>
<div class="sky-right" style="display: block;width:160px;text-align:left">
	<!-- /12743180/bsm_desktop_wp/skinner_right -->
	<div id='div-gpt-ad-1649753911574-0' style='min-width: 120px; min-height: 600px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649753911574-0'); });
	</script>
	</div>
</div>
</div>

	<!--sticky bottom ads-->
<div id="bottomAds" style="width: 1050px !important; transform: translate(calc(50vw - 50% - 7px));position: fixed;z-index: 9995;text-align: center;bottom: 0px;">
	<div class='sticky-ads' id='sticky-ads' style="bottom: 0;left: 0;width: 100%;-webkit-transition: all 0.1s ease-in;transition: all 0.1s ease-in;display: flex;align-items: center;justify-content: center;background-color: rgba(247, 247, 247, 0.9);z-index: 9995;">
		<div class='sticky-ads-content' style="display:content">
			<!-- /12743180/bsm_desktop_wp/bottom_frame -->
<div id='div-gpt-ad-1649753339190-0' style='min-width: 728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649753339190-0'); });
</script>
</div>		</div>
		<div class='sticky-ads-close' id="sticky-ads-btn-close" style="display: none;align-items: center;justify-content: center;position: absolute;right: 0;top: -22px;cursor: pointer;">
			<button id="xCloseBtn" onclick="closestickyAds();" style="border: none;background-color: #000;color:#fff;border-radius: 4px 4px 0 0;font-size: 8pt;padding: 3px 6px;">CLOSE</button>
		</div>
	</div>
</div>
<script>
	function closestickyAds() {
		var v = document.getElementById("bottomAds");
		v.style.display = "none";
	}

	setTimeout(function() {
		const botAdsHeight = document.getElementById('sticky-ads').clientHeight;
		const botAdsBtnClose = document.getElementById('sticky-ads-btn-close');
		if (botAdsHeight > 10) {
			botAdsBtnClose.style.display = 'flex';
		}
	}, 8000);
</script>

<!--popup mobile-->
<script type="text/javascript">
	var container = $('.header-desktop').width();
  	var resolution;
  	var control;
  	var width;
  	if(container > 768){
	  	control = true;
	  	resolution='desktop';
	}else{
		control = false;
	  	resolution='mobile';
	}
	var home;
	   
	  	home='';
	  </script>
<script type="text/javascript" src="https://jakartaglobe.id/assets/js/custom-js.js"></script>
<style>
	.bx-wrapper .bx-next:focus, .bx-wrapper .bx-next:hover{
		/*background-position:-14px 0px !important;*/
	}
</style>
<!-- freakout start -->
<script src="https://js.rfp.fout.jp/rfp-infeed.js"></script>
<script type="text/javascript">RFP.InFeed.Default.lazyLoading()</script><!-- freakout end -->

</body>
</html>