<!DOCTYPE html>
<html lang="eng">

<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="msvalidate.01" content="055EC042364CCE96FB5179543784D5A9" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
		<meta content="900" http-equiv="refresh"/>
		 
		<meta name="keywords" content="Priatin Hadi Wijaya,Noise,Pollution,Turns,Savu,Sea,More,Treacherous,for,Whale,Migration" />
				 
		<meta name="description" content="Whales migrating through the Savu Sea must navigate through marine debris, busy shipping lanes, and sound waves from the seismic surveys.">
				
		<meta property="og:locale" content="en_US" />
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="Jakarta Globe" />
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@thejakartaglobe">
		<meta name="twitter:creator" content="@thejakartaglobe">
		<meta name="twitter:domain" content="https://jakartaglobe.id/">
				<!-- Dable meta start -->
		<meta property="dable:item_id" content="786923">
		<meta property="og:url" content="https://jakartaglobe.id/news/noise-pollution-turns-savu-sea-more-treacherous-for-whale-migration">
		<meta property="dable:title" content="Noise Pollution Turns Savu Sea More Treacherous for Whale Migration">
		<meta property="og:description" content="Whales migrating through the Savu Sea must navigate through marine debris, busy shipping lanes, and sound waves from the seismic surveys.">
		<meta property="dable:image" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/09/1662737835.jpeg">
		<meta property="dable:author" content="Anastasia Ika">
		<meta property="article:section" content="News">
		<meta property="article:published_time" content="2022-09-09T15:22:22+07:00">
		<!-- Dable meta end -->
			
				<meta property="og:title" content="Noise Pollution Turns Savu Sea More Treacherous for Whale Migration" />
				
		<meta property="og:url" content="https://jakartaglobe.id/news/noise-pollution-turns-savu-sea-more-treacherous-for-whale-migration" />
		<meta property="og:image" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/09/1662737835.jpeg"/>
		<meta name="og:description" content="Whales migrating through the Savu Sea must navigate through marine debris, busy shipping lanes, and sound waves from the seismic surveys.">
		<meta name="twitter:title" content="Noise Pollution Turns Savu Sea More Treacherous for Whale Migration">
		<meta name="twitter:description" content="Whales migrating through the Savu Sea must navigate through marine debris, busy shipping lanes, and sound waves from the seismic surveys.">
		<meta name="twitter:image" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/09/1662737835.jpeg">
		<meta name="twitter:image:src" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/09/1662737835.jpeg">
				
		<title>Noise Pollution Turns Savu Sea More Treacherous for Whale Migration  </title>
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap-grid.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap-reboot.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/jquery.fancybox.min.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/font-awesome.min.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/all.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/global.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/custom.css?v=14032022 ?>" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/responsives.css" /> 
  		<link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
		<link href="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.css" rel="stylesheet" />
		<script type="text/javascript" src="https://jakartaglobe.id/assets/js/jquery-3.3.1.min.js"></script>
	  	<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
	  	<script type="text/javascript" src="https://jakartaglobe.id/assets/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://jakartaglobe.id/assets/js/bootstrap.bundle.min.js"></script>
	  	<script src="https://jakartaglobe.id/assets/js/jquery.fancybox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js"></script>
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.css"/>
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.css"/>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js"></script>
		
		<script>
		  $( function() {
		    $( "#datepicker" ).datepicker({dateFormat: 'dd-mm-yy', maxDate: new Date});
		  } );
		</script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86718416-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-86718416-1');
		  gtag('config', 'G-19QHPBLFRS');
		</script>
						<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			  window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {
									//desktop tag	
					 
 
	 googletag.defineSlot('/12743180/jg_desktop_news/bottom_frame', [[728, 90], [1, 1], [990, 90], [970, 90]], 'div-gpt-ad-1649749818345-0').addService(googletag.pubads());
	 googletag.defineSlot('/12743180/jg_desktop_news/in_artikel1', [[300, 250],[1, 1],[300, 300]], 'div-gpt-ad-1649750180217-0').addService(googletag.pubads());
	 googletag.defineSlot('/12743180/jg_desktop_news/in_artikel2', [[300, 250],[1, 1],[300, 300]], 'div-gpt-ad-1649750221767-0').addService(googletag.pubads());
	 googletag.defineSlot('/12743180/jg_desktop_news/leaderboard', [[1, 1], [728, 90], [990, 90], [970, 90]], 'div-gpt-ad-1649750303377-0').addService(googletag.pubads());
	 googletag.defineSlot('/12743180/jg_desktop_news/rectangle1', [[1, 1], [300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1649750860457-0').addService(googletag.pubads());
	 googletag.defineSlot('/12743180/jg_desktop_news/rectangle2', [[300, 300], [300, 250]], 'div-gpt-ad-1649750895128-0').addService(googletag.pubads());
	 googletag.defineSlot('/12743180/jg_desktop_news/rectangle3', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1649750941776-0').addService(googletag.pubads());
	 googletag.defineSlot('/12743180/jg_desktop_news/rectangle4', [[300, 250], [300, 300]], 'div-gpt-ad-1649750984149-0').addService(googletag.pubads());
	 googletag.defineSlot('/12743180/jg_desktop_news/skinner_left', [[160, 600], [120, 600]], 'div-gpt-ad-1649751036114-0').addService(googletag.pubads());
	 googletag.defineSlot('/12743180/jg_desktop_news/skinner_right', [[160, 600], [120, 600]], 'div-gpt-ad-1649751058122-0').addService(googletag.pubads());   
	 <!-- props ad -->
	 googletag.defineSlot('/12743180/jg_desktop_news/flyingcarpet', [[300,600]], 'div-gpt-ad-flyingcarpet').addService(googletag.pubads());
	 googletag.defineSlot('/12743180/jg_desktop_news/inimage', [[320,50]], 'div-gpt-ad-inimage').addService(googletag.pubads());
	 googletag.defineSlot('/12743180/jg_desktop_news/partner', [[1,1]], 'div-gpt-ad-partner').addService(googletag.pubads());

   
								  

				<!-- Props start -->
				googletag.pubads().setTargeting('topic', 'Savu Sea,whale stranding,Lembata,East Nusa Tenggara,Priatin Hadi Wijaya');
				googletag.pubads().setCentering(true);
				<!-- Props end -->
								googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				});		
		</script>
			</head><body> 
<div class="wrapper" style="background-color:#fff;position:relative;">
<div class="container-fluid prl0 header-desktop-fixed">
	<div class="container-fluid container-desktop pb15">
		<div class="row">
			<div class="col-md-12">
				<div class="row prl5" >
					<div class="p-relative0 prl10" style="width:26%">
						<a href="https://jakartaglobe.id/">
							<img class="img-mobile w100" style="height:auto" src="https://jakartaglobe.id/assets/img/jg-desktop.png"/>
						</a>
					</div>
					<div class="text-center menu" style="margin-top:3px;width:57.5%"> 
						<a id="news" href="https://jakartaglobe.id/news" class="prl5 nsemi f_context">NEWS</i></a> |
						<a id="business" href="https://jakartaglobe.id/business" class="prl5 nsemi black">BUSINESS</a> | 
						<a id="lifestyle" href="https://jakartaglobe.id/lifestyle" class="prl5 nsemi black">LIFESTYLE</a> | 
						<a id="tech" href="https://jakartaglobe.id/tech" class="prl5 nsemi black">TECH</a> | 
						<a id="opinion" href="https://jakartaglobe.id/opinion" class="prl5 nsemi black">OPINION</a> 
					</div>
					<div class="prl10" style="width:15%">
						<div class="row">
							<ul class="nav justify-content-center col-md-12 prl0 social-media text-right" style="margin-top: 0px; justify-content:space-between !important">
								<li><a href="https://facebook.com/thejakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
								<li><a href="https://instagram.com/jakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-instagram"></i></a></li>
								<li><a href="https://www.youtube.com/user/beritasatuenglish" style="color:#565656"><i class="fab fa-youtube" target="_blank"></i></a></li>
								<li><a href="https://twitter.com/thejakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-twitter"></i></a></li>
								<li><button class="pt0 prl0 navbar-toggler-left" type="button" data-toggle="collapse" data-target="#containerSearchDesktop" aria-controls="containerNavbar" aria-label="Toggle navigation" style="color:#565656;border:none;background-color: transparent"><i class="fas fa-search"></i></button></li>
							</ul>
						</div>
					</div>
					<div class="col-md-12 prl10 ">
						<div class="mb10 mt10 search-menu collapse navbar-collapse" id="containerSearchDesktop">
					      <form class="mb0 mt0 form-inline my-2 my-md-0" action="https://jakartaglobe.id/landing/search">
					        <input id="search_jg_mobile" name="keyword" class="form-control mr-sm-2" type="text" placeholder="Search" style="width:calc(100% - 110px);">
					        <button onclick="" style="width:100px" class="btn btn-outline-danger my-2 my-sm-0">Search</button>
					      </form>
					    </div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid header-desktop prl0" style="margin-top:0 !important">
		<div class="col-md-12 prl0">
			<div class="row border-menu"></div>
		</div>
	</div>
</div>
<section class="leader-desktop">
	<div class="container container-desktop" style="padding-top: 80px;">
		<div class="col-md-12 prl0 d-flex justify-content-center text-center">
			<!-- /12743180/bsm_desktop_wp/leaderboard -->
<div id='div-gpt-ad-1649750303377-0' style='min-width: 728px; min-height: 90px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649750303377-0'); });
  </script>
</div>		</div>
	</div>	
</section><script>
	function handle(e){
		search=document.getElementById("search_jg").value;
	    if(e.keyCode === 13){
			//write your specific code from here
	    	window.location="https://jakartaglobe.id/search/?keyword="+search;
	    }
		return false;
	}
	function goSearch(){
		search=document.getElementById("search_jg_mobile").value;
		console.log(search);
		window.location="https://jakartaglobe.id/search/?keyword="+search;
	}

	function hover(e) {
	    var x = "#"+e.id;
	    var y = $(".border-menu");
		$(x).addClass("f_"+e.id);
		$(y).addClass("b_"+e.id);
	}
	function hoverout(e) {
	    var x = "#"+e.id;
	    var y = $(".border-menu");
		$(x).removeClass("f_"+e.id);
		$(y).removeClass("b_"+e.id);
	}
	function hoveron(e) {
	    var x = $("#"+e.id);
		var id = x.attr("data-id");
		var on = "#on"+id;
		var more = "#more-"+id;
		var border = "#b-"+id;
		$(on).addClass("f_"+id);
		$(more).addClass("f_"+id);
		$(border).removeClass("b_grey");
		$(border).addClass("b_"+id);
	}
	function hoveronout(e) {
	    var x = $("#"+e.id);
		var id = x.attr("data-id");
		var on = "#on"+id;
		var more = "#more-"+id;
		var border = "#b-"+id;
		$(on).removeClass("f_"+id);
		$(more).removeClass("f_"+id);
		$(border).addClass("b_grey");
		$(border).removeClass("b_"+id);
	}
</script><style>
	.sidebar-landing{
		text-align:center;
		margin-top:40px;
	}.body-content img{
		max-width:100%;
		height:auto
	}.bx-wrapper .bx-pager{
		display: none
	}.bx-wrapper{
		margin-bottom:10px !important
	}figure{
		text-align: center;
	    	outline: solid 1px #ccc;
	    	background: rgba(0,0,0,0.05);
	    	padding: 10px;	
	}figcaption{
		padding-top:5px;
		font-size: 14px;	
	}.image img {
		display: inline-block;
	}.body-content iframe {
		/*height: 445px;*/
	}
	@media only screen and (max-width:767px){
		.body-content iframe {
			min-width: 100% !important;
		}
	}
	@media only screen and (max-width:480px){
		.body-content iframe {
			width: 300px !important;
		}.landing-konten{
			margin-top: 10px !important;
		}
	}
	.landing-konten{
		display: block !important;
		max-width:1080px;
	}
	.exit{}
</style>
<style>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</style><div class="container-fluid landing-konten mt10">
	<div class="row">
		<div class="mainbar prl15">
			<div class="row">
				<div class="mb20 landing col-md-12 m-slider">
					 
						<div class="position-relative p-0" style="overflow:hidden">
							<img width="100%" height="auto" src="https://img.beritasatu.com/cache/jakartaglobe/960x620-4/2022/09/1662737835.jpeg">
							<style>
.inimage {
    bottom: 0;
    left: 0;
    width: 100%;
    -webkit-transition: all 0.1s ease-in;
    transition: all 0.1s ease-in;
    display: flex;
    align-items: center;
    justify-content: center;
    background-color: rgba(247, 247, 247, 0.7);
    z-index: 2;
    position: absolute;
}
.inimage-ads-close {
    display: flex;
    align-items: center;
    justify-content: center;
    position: absolute;
    right: 0;
    top: -22px;
    cursor: pointer;
}
#xCloseBtn {
    border: none;
    background-color: #000;
    color: #fff;
    border-radius: 4px 4px 0 0;
    font-size: 8pt;
    padding: 3px 5px;
}
</style>
<div id="inimage-ads" class="inimage">
  <div class='inimage-ads-close' id='inimage-ads-btn-close'>
    <button id="xCloseBtn" onclick="closeinimageAds();">CLOSE</button>
  </div>
  <!-- inimage -->
  <div id='div-gpt-ad-inimage'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-inimage'); });
    </script>
  </div> 
  <!-- inimage -->
</div>

						</div>
						<p class="mb0 fs12 mb0 imed" style="color:#7f7f7f">
						The skeleton of one of five blue whales stranded in Waienga Bay, Watodiri village, Lembata Island, East Nusa Tenggara in October 2014. Local villagers cut its body parts to be consumed at home. The other four found their way back to the open sea. (Photo courtesy of Paulus Igo)						</p>
										
				</div>
				<div class="col-md-12 mb20">
					<h1 class="ibold fs28 mb10">
						Noise Pollution Turns Savu Sea More Treacherous for Whale Migration					</h1>
					<div class="text-left"> 
						<p class="mb0 fs14 nbold text-left w100" style="color:#000;">
														BY :ANASTASIA IKA						</p>
						<p class="ls1 mb0 fs14 nbold text-left w100" style="color:#000;">
							SEPTEMBER 09, 2022 						</p>
					</div>
				</div>
				<div class="clearfix w100 text-center mb20 container-mobile">
									</div>
				<div class="mb20 col-md-12 body-content lh14" itemprop="articleBody">
					<p>It&#39;s been six months. Lembata Island, in East Nusa Tenggara, is getting drier as the year progresses. The sky appears to be pollution-free; it is blue, warm, and calm. That night, <em>nua tapo</em>, the local name for the south-pointing constellation Crux, flashed over Lamalera, a village next to the Savu Sea.<br />
&nbsp;<br />
Not long after sitting on the bamboo couch, Lois Beding, 48, got up and walked over to the electricity switch on his porch. The lights are now out, as the sky resembles the ceiling of a planetarium.&nbsp;It was in the midway phase between the new moon and the full moon hung above the horizon before sinking slowly towards midnight, leaving the surface of the Savu Sea darker.</p>

<p>For centuries, the sea has been a safe passage for whales migrating from Australia to spend the winter in Indonesia&#39;s tropical waters. Lousy weather and traditional whale hunters might have killed several whales during their migrations in the past, but never in numbers that decimated the entire mob. Today, however, modern human activities in the area come with new threats to the cetaceans and their habitats.</p><style type="text/css">
	.underlay-ad {
		background-color: #F9F9F9;
  		width: 100% !important;
	}
	
	.underlay-ad-text-box {
	    height: 30px;
	    font-size: 14px;
		text-align: center;
	    background-color: #ececec;
	    color: #333;
	    line-height: 30px;
	}
	
	.ad-box-wrappr{
		height:250px;
	    overflow: hidden!important;
		position: relative!important;
	    box-sizing: border-box!important;
	}
	
	.ad-box-container {
	    position: absolute!important;
	    top: 0!important;
	    left: 0!important;
	    width: 100%!important;
	    height: 100%!important;
	    border: 0!important;
	    margin: 0!important;
	    padding: 0!important;
	    clip: rect(0,auto,auto,0)!important;
	    -webkit-clip-path: polygon(0px 0px,100% 0px,100% 100%,0px 100%)!important;
	    clip-path: polygon(0px 0px,100% 0px,100% 100%,0px 100%)!important;
	}
	
	.ad-content {
		position: fixed!important;
		top: 80px!important;
		left: calc(50% - 172px);
		width: 300px;
		height: 100%;
		transform:translateX(-50%);
		display: -ms-flexbox;
		display: flex;
		-ms-flex-direction: column;
		flex-direction: column;
		-ms-flex-align: center;
		align-items: center;
		-ms-flex-pack: center;
	}
	.ad-content img{
		width:100%;
		margin-top: 20px;
	}
</style>


<div class="underlay-ad mb-4 mt-4">
	<div class="underlay-ad-text-box">Advertisement</div>
	<div class="ad-box-wrappr">
		<div class="ad-box-container">
			<div class="ad-content">
				<div id='div-gpt-ad-flyingcarpet'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-flyingcarpet'); });
				</script>
				</div> 
			</div>
		</div>
	</div>
</div>


<p><strong>The&nbsp;Sea</strong></p>

<p>Stretches across 3.35 million hectares, the Savu Sea is a flourishing haven for 12 species of dolphins and four species of whales (in the&nbsp;cetacean infraorder), dugong (sirenian), sea turtles, manta rays, and whale sharks. Indonesia&#39;s eastern sea contributes as much as 18.2 percent to the country&#39;s 28 million hectares of the country&#39;s marine protected area, according to&nbsp;Kupang Marine Protected Area Agency (BKKPN Kupang).</p>

<p>The Savu Sea borders ten&nbsp;districts in the East Nusa Tenggara archipelago. As many as 64.9 percent of the adult population in the ten districts make a living as fishermen, according to the BKKPN Kupang&#39;s latest data in 2011. The agency recorded 2,495 fishing fleets spread across the ten districts in the same year.</p>

<p>Ferries&mdash;far cheaper than propeller-engined planes&mdash;are the mainstay of transportation for people traveling between islands.&nbsp;The Savu Sea is also one of three of Indonesia&#39;s Archipelago Sea Lane Passage, a set of international shipping and flight routes designated through government regulation.&nbsp;&nbsp;</p>

<p>In a webinar held by BKKPN Kupang at the end of July 2022, Agus Sutrianto, the representative from Indonesia&#39;s Navy Oceanography Center, said that &quot;at present, some part of Indonesia&#39;s sea lane axis overlays with the Savu Sea&#39;s core conservation zone.&quot;</p>

<p>That could pose a risk&nbsp;to the protected animals in the area. &quot;We need to have a deeper study to mitigate the overlapping area between conservation, naval exercise, sea trade shipping, and transportation,&quot; Agus said.&nbsp;</p>

<figure class="image"><img alt="Lembata Island, East Nusa Tenggara seen from a ferry boat. The geographical contour of East Nusa Tenggara Province which consists of islands makes this area dense with shipping lanes.
" height="500" src="https://img.beritasatu.com/cache/jakartaglobe/960x620-4/2022/09/1662738892.jpeg" width="900" />
<figcaption>Lembata, one of the islands in East Nusa Tenggara, is seen from a ferry boat. The shipping lanes in the province are dense due to the narrow straits between the islands. (JG Photo/Anastasia Ika)</figcaption>
</figure>

<p><strong>The Cetaceans of the Savu Sea</strong></p>

<p>From May to October, dozens of four species of whales used to enter the waters of Lamalera. The four species are blue whales (<em>Balaenoptera musculus</em>), sperm whales (<em>Physeter macrocephalus)</em>, humpback whales (<em>Megaptera novaeangliae)</em>, and fin whales (<em>Balaenoptera physalus</em>). Each year during these five particular months, the marine mammals migrate from the Great South Australian Coastal Upwelling System to the north. Their stops include the Savu Sea.</p>

<p>Migrating to the lower latitudes, the distance traveled by the four species of whales is about 1,997 miles or 3,214 kilometers. It is the distance between Great Australian Bight and Rote, one of Indonesia&#39;s southernmost islands directly adjacent to the Indian Ocean to the south.</p>

<p>The Savu Sea is &quot;subject to seasonally reversing monsoon winds&quot; due to its geographical location, according to James T. Pomtera et al. From April to November, the austral winter wind blows above the Savu Sea surface. Between December and March, the austral summer blows. The upwelling phenomenon, which some suspect to cause cetaceans to strand in the area, comes with the winter wind and &quot;reaches its peak in June.&quot;</p>

<p>Three years ago, an Indonesian news agency quoted a researcher&#39;s statement about the factors that cause cetaceans to strand in East Nusa Tenggara. According to the researcher, one of the stranding factors was upwelling in the Savu Sea. According to BKKPN Kupang data, up to 20 cetaceans were stranded in East Nusa Tenggara in 2019.</p>

<p>Putu Liza Kusuma Mustika, a member of the International Union for Conservation of Nature (IUCN) Cetacean Specialist Group, had her perspective on the Savu Sea&#39;s dynamic water mass as a stranding factor. &quot;Could be like that. But we need much more time-series data, and we may have missed the baseline data,&quot; said Mustika on Sep 4.&nbsp;</p>

<p>&quot;Doesn&#39;t mean we can&#39;t answer that,&quot; added the marine mammal&#39;s researcher who lives in Queensland, Australia, &quot;but we definitely need more research to see the trend.&quot;</p>

<p><strong>Gifts from the Lord</strong></p>

<p>Fishermen in Lamalera have traditionally &quot;taken the Lord&#39;s blessings&quot; by sailing the waters in front of their village in search of large marine species. Instead of &quot;capturing,&quot; they see the process as an attempt to &quot;accept&nbsp;gifts from God.&quot; The people of Lamalera believe that they are not grateful if they &quot;do not accept the blessings.&quot;</p>

<figure class="image"><img alt="arnold" height="500" src="https://img.beritasatu.com/cache/jakartaglobe/960x620-4/2022/09/1662738065.jpeg" width="900" />
<figcaption><br />
<br />
A Lamalera&#39;s spearman or, in the local language,<em> lamafa</em>, squares off to harpoon a sperm whale in the middle of the Savu Sea, East Nusa Tenggara. (Photo courtesy of Arnold Simanjuntak)</figcaption>
</figure>

<p>&nbsp;<br />
&quot;Traditional whaling in Lamalera has quite a few dimensions,&quot; said Firdaus Agung, Director of Marine Conservation and Biodiversity, Ministry of Marine Affairs and Fisheries. From a regulatory perspective, cetaceans that enter the waters of the Savu Sea are protected animals.&nbsp;</p>

<p>&quot;Meanwhile, by the people of Lamalera, catching cetaceans is considered a traditional practice,&quot; said Agung.</p>

<p>Administratively, Lamalera village is included in the Wulandoni sub-district. According to data published by the Ministry of Villages, Development of Disadvantaged&nbsp;Regions, and Transmigration,&nbsp;9,020 people lived in Wulandoni&nbsp;in 2021. There is no official data on the exact number of Lamalera villagers. On its website, the ministry only lists 25 neighborhoods in Lamalera.&nbsp;<br />
&nbsp;<br />
Instead of indigenous people, Lamalera people identified themselves as ordinary communities who have obeyed the customary law since the time of their ancestors. In Indonesia, the determination of a community with the status of &quot;indigenous people&quot; must pass through certain stages regulated by the local government until their relevant regulation ratifies it.&nbsp;</p>

<p>&nbsp;</p>

<figure class="image"><img alt="weaving the sails" height="500" src="https://img.beritasatu.com/cache/jakartaglobe/960x620-4/2022/09/1662737565.png" width="900" />
<figcaption>&nbsp;(click to enlarge)</figcaption>
</figure>

<p>&nbsp;</p>

<p dir="ltr">During the hunting season, the fishermen are out for all cetaceans, including dolphins (<em>Delphinus delphis</em>), spinner dolphins (<em>Stenella longirostris</em>), and their&nbsp;most&nbsp;valuable&nbsp;prey,&nbsp;whales.</p>

<p dir="ltr">The blue whale&nbsp;is the largest whale species and, like the sperm whale, is most often seen in the Savu Sea during the months of migration, Lamalera fishermen said. But, no villager of Lamalera can hunt blue whales. According to their folklore, a blue whale once saved a tribe in Lamalera. Since then, the people have deemed the species sacred and off-limits to hunters.</p>

<p dir="ltr">The Beding family has traditionally been fishing in the Savu Sea. One small boat or <em>peledang</em> can carry four to five fishermen. &quot;Most often [a boat] is taken by brothers,&quot; said Ignasius Praso Beding, one of Lois&#39; younger brothers as he continued, &quot;or cousins from the same lineage.&quot;</p>

<p>Ignasius said five years ago,&nbsp;they&nbsp;could catch&nbsp;up to 20 cetaceans. Once they have caught a cetacean, all that remains is to secure it with a hawser.</p>

<p>The long journey home starts, as they sing songs of mother sea. &quot;The singing and the hollow, rhythmic beating of the paddles can be heard all over the village,&quot; wrote R.H. Barnes in his book, Sea Hunters of Indonesia - Fishers, and Weavers of Lamalera.</p>

<p>Every return home is a whole village&#39;s happiness. Men will gather onshore, waiting for every boat to come closer to the beach. Then they cut the body of the catch to be distributed to the entire village. Widows and orphans get the first cuts. But it&#39;s different now.&nbsp;</p>

<p>&quot;Last May, only four sperm whales entered the waters of the [Lamalera] village,&quot; said Lois. The Lamalera people believe that the lack of cetaceans&nbsp;resulted from &quot;the sins accumulation of the whole village.&quot;</p>

<p>After May, not a single whale was seen swimming around Lamalera. The blue whales have also vanished.</p>

<p><strong>Tracking the Wandering Ways of the Whales</strong></p>

<p dir="ltr">Last November, several researchers embarked on an expedition&nbsp;in the waters close to Rote Island, about 270 kilometers to the southwest of Lembata Island.&nbsp;Rote is situated south of&nbsp;the Savu Sea and is&nbsp;one of Indonesia&#39;s southernmost islands, directly connected to&nbsp;the Indian Ocean. The expedition aimed to track whales&#39; migration. The researchers&nbsp;managed to pin tagging devices on the bodies of two blue whales and a <em>koteklema</em>, the local&#39;s name for sperm whales.&nbsp;&nbsp;</p>

<p dir="ltr">&quot;Last November was our first tagging project,&quot; said Jaya Ratha, a cetacean stranding evacuation trainer who actively participates in&nbsp;<a href="http://www.whalestrandingindonesia.com/">Whale Stranding Indonesia</a>, a community that tracks and maintains a database of marine mammal stranding events in the archipelago.</p>

<p dir="ltr">Jaya participated in&nbsp;a multi-community collaboration initiated by the BKKPN Kupang under the Ministry of Marine Affairs and Fisheries. The partnership involved several veterinarians from the veterinary faculty of Udayana University in Bali and cetaceans researchers to renew the cetaceans&#39; migration data.</p>

<p dir="ltr">Their first attempt at tagging met with&nbsp;various challenges.&nbsp;Jaya and his colleagues sailed the waters of the Savu Sea for at least two weeks in the months when the eastern sea of ​​Indonesia began to rain. &quot;That November, none of the researchers on board the ship had a success in&nbsp;tagging,&quot; said the veterinarian who now lives in Bali.</p>

<p>To apply the tag, researchers had to wait for a whale to come to the surface to breathe. The ideal encounter, Jaya continued, &quot;is when the whales are busy eating or taking a short nap at sea level.&quot; However, even at times considered ideal, the effort to embed the tool also requires a much more complicated.</p>

<p>The tagging tools, like a bow and an arrow, should&nbsp;be shot from an ideal distance of at least four meters in calm water conditions. When Jaya was involved in the tagging effort, Savu&#39;s sea level was high. For days their ship often tossed about, succumbing to being hit by high waves often accompanied by strong winds.</p>

<p>It&#39;s natural that once a shot misses the target and the tool falls into the sea, &quot;we immediately get dizzy,&quot; he said with a chuckle, &quot;remembering the price of the tools that we have been using.&quot; The price of the arrow itself is around Rp 25 million ($1,678), roughly equal to what a typical Lamalera fisherman makes in a year.&nbsp;</p>

<p>Once the device fell into the sea, &quot;it also means that we can&#39;t get the data. Well, I can say it would be a huge disappointment,&quot; said Jaya on June 25.</p>

<p dir="ltr">Jaya said he was grateful because for two weeks&mdash;while waiting for the ideal shooting distance between the tagging tool and the whale&mdash;he could observe the marine mammal&#39;s behavior. &quot;It was great to see it swimming under the clear sea surface before breaking into the water, popping up just to breathe,&quot; said Jaya.</p>

<p dir="ltr">On that cloudy morning, Jaya showed three whales&#39; migration routes. The device embedded in the koteklema body only lasted about a week. While on the two blue whales survived up to two months later.</p>

<p>&quot;Early last June, one of them was detected around Rote Island,&quot; said Imam Fauzi, the head of the BKKPN Kupang. Generally, during the May-October migration season, a whale swims from the south of the Australian continent to the north, passing the water of the Savu Sea.</p>

<figure class="image"><img alt="whales migration" height="500" src="https://img.beritasatu.com/cache/jakartaglobe/960x620-4/2022/09/1662737734.jpeg" width="900" />
<figcaption>(click to enlarge)</figcaption>
</figure>

<p><strong>Protected Animals</strong></p>

<p dir="ltr">More than 30 species of marine mammals migrate through Indonesian territorial waters. Through a regulation issued in 1999, the government stipulates that all marine mammals are protected in Indonesian territorial waters.&nbsp;</p>

<p>In 2018, The International Union for Conservation of Nature (IUCN) listed blue whales as endangered. The blue whale population worldwide is less than 15,000. The eastern part of Indonesia has been the blue whales&#39; migration route for years.&nbsp;</p>

<p>&quot;Their passage within our territorial waters is not always a safe journey,&quot; IUCN&#39;s Liza said.</p>

<p>Marine debris, ship hulls, fishing nets, and the sea&#39;s noise pollution &quot;are some factors that threaten their migration. Marine debris is the biggest factor here.&quot; The human-based activities she mentioned &quot;could, in some way, deviate their migration route and make them stranded, near or far off the Savu Sea.&quot;</p>

<p>Meanwhile, on two blue whales tagged by Jaya and his colleagues, &quot;it is possible they went somewhere near Lembata before moving to the Banda Islands,&quot; BKKPN Kupang&#39;s Imam said. The Banda Islands, which are included in the administrative area of ​​Maluku Province, are 22 hours of traveling by boat to the northeast of Lembata.</p>

<p>He did not rule out the possibility that the blue whales&#39;&nbsp;journey had shifted to the east rather than the north since crossing Rote Island. &quot;It&#39;s also possible that they went to the Arafura Sea instead of Lembata Island,&quot; Imam said.</p>

<p dir="ltr">As&nbsp;the&nbsp;head&nbsp;of&nbsp;the&nbsp;Savu&nbsp;Sea&#39;s&nbsp;marine&nbsp;protected&nbsp;area&mdash;a&nbsp;section&nbsp;of&nbsp;the&nbsp;sea&nbsp;where&nbsp;the&nbsp;government&nbsp;limits&nbsp;human&nbsp;activities&nbsp;to&nbsp;protect&nbsp;marine&nbsp;life&mdash; Imam felt compelled to find out the cause of the whales&#39; behavior changes.&nbsp;</p>

<p>His initial findings led him to suspect two new factors in whales&#39;&nbsp;migration disruption:&nbsp;seismic&nbsp;survey&nbsp;activities&nbsp;and&nbsp;submarines&nbsp;passing&nbsp;through&nbsp;the&nbsp;conservation&nbsp;area.</p>

<p dir="ltr"><strong>Give Cetaceans More Time to Pass the Sea</strong></p>

<p>A seismic survey is one of the initial stages in underwater oil and gas exploration. The survey utilizes&nbsp;sound waves as the primary information medium for obtaining underwater images, similar to submarines using sonar for underwater navigation or whales for communication, navigation, and hunting.&nbsp;</p>

<p>Several tools are used in seismic surveys, including air gun arrays, gun controllers, recording systems, and streamers.&nbsp;The four tools are &quot;an integral system to, in the end, gather information based on sound waves reflected from under the sea,&quot; Priatin Hadi Wijaya, head of West Java-based Center for Marine Geological Survey and Mapping of the Ministry of Energy and Mineral Resources, told the Globe in an interview on Aug 11.</p>

<p>It was Priatin&#39;s third day as the head of his office. &quot;This is my first time being interviewed by the media,&quot; he said with a smile.</p>

<p dir="ltr">Still, Priatin was reserved about&nbsp;the notion that the seismic&nbsp;surveys disrupted the whales&#39;&nbsp;migration pattern. He said that seismic surveys generally involve the marine mammal observer (MMO).&nbsp;</p>

<p dir="ltr">At least three MMOs are onboard the seismic survey vessel. The three are divided into &quot;four-hour shifts working continuously to monitor the possible presence of marine mammals within a 500 meters diameter zone around the center of the onboard airgun arrays,&quot; Priatin said.</p>

<p dir="ltr">Airgun detonation, he continued, &quot;should be delayed until the exclusion zone is clear of cetaceans and sea turtles as late as 30 minutes later.&quot; When asked about the presence or absence of MMOs in each seismic survey, Priatin replied: &quot;We don&#39;t know for sure because of the data confidentiality of the seismic survey conducted by many companies.&quot;</p>

<figure class="image"><img alt="The sun sets in Lamalera village, Lembata Island. Lamalera means 'a plate of sunshine'.
" height="500" src="https://img.beritasatu.com/cache/jakartaglobe/960x620-4/2022/09/1662738705.jpeg" width="900" />
<figcaption>The sun sets in Lamalera village, Lembata Island. Lamalera means a plate of sunshine. (Photo courtesy of Andre Belutowe)</figcaption>
</figure>

<p>Seismic surveys are conducted so companies operating in the oil and gas sector can obtain images of underwater sediments. In that way, they can narrow down their oil and gas exploration activities within a few places, which, in turn, will help cut their operational costs.</p>

<p>In seismic surveys, the airgun&mdash;a tube-wave shaped with a valve&mdash;will be opened at a certain period to produce a sound explosion. Priatin said that &quot;the output frequency of the airgun is around 3-200 Hz.&quot; The output sound intensity is between 15-24 decibels (dB), a range that &quot;is common for rustling leaves or human breathing,&quot; he said.</p>

<p>Still, many scientists have sounded the danger of seismic surveys to marine animals in the past decade.&nbsp;<a href="https://www.researchgate.net/publication/233685851_A_Review_of_The_Effects_of_Seismic_Surveys_on_Marine_Mammals">John Robert Potter </a>et al.&nbsp;wrote that the characteristics of the seismic signal &quot;are poorly understood.&quot;</p>

<p>There is often insufficient data to identify, but &quot;these uncertainties are modest compared with those associated with biological factors.&quot;&nbsp;Potential biological effects of air gun noise include &quot;physical or physiological effects, behavioral disruption, and indirect effects associated with altered prey availability,&quot; they wrote in their 2003 study.</p>

<p>Research findings by <a href="https://www.sciencedirect.com/science/article/abs/pii/S0308597X07000607">Ross Compton </a>et al.&nbsp;further detailed the possible impacts of underwater noise sources on whale behavior and&nbsp;physical damage, including damage to body tissues resembling decompression sickness and auditory impairment. Decompression sickness symptoms &quot;may result from the initiation of bubble growth caused by sound,&quot; they wrote.&nbsp;</p>

<p>In light of the dangers, BKKPN Kupang&#39;s Imam called for closer collaboration between institutions in managing seismic surveys in the Savu Sea.&nbsp;</p>

<p>&quot;We need to have a deeper coordination with other ministry offices, independent veterinarians, and many more researchers from various fields of work,&quot; said BKKPN Kupang&#39;s Imam.&nbsp;They can &quot;minimize the negative impacts of seismic surveys on cetaceans.&quot;</p>

<p>Imam frequently sails between islands in East Nusa Tenggara to monitor human activities threatening the cetaceans&#39; passages. He hopes the Savu Sea will always be a safe place for marine biota and their ecosystem and for humans who throw light on the vast sea of Savu as their life&#39;s source and purpose.</p>

<p><em>This story was produced with the support of Internews&rsquo; Earth Journalism Network.</em><br />
&nbsp;</p>
</p>				</div>
				
				<div class="mb10 col-md-12 text-left">
					<span class="fs18 mb10">SHARE</span>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjakartaglobe.id%2Fnews%2Fnoise-pollution-turns-savu-sea-more-treacherous-for-whale-migration" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/F-icon-JG.png"></a>
					<a href="mailto:?subject=Noise Pollution Turns Savu Sea More Treacherous for Whale Migration&body=https://jakartaglobe.id/news/noise-pollution-turns-savu-sea-more-treacherous-for-whale-migration" addthis:url="https://jakartaglobe.id/news/noise-pollution-turns-savu-sea-more-treacherous-for-whale-migration" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/gmail.png"></a>
					<a href="https://twitter.com/intent/tweet?text=Noise+Pollution+Turns+Savu+Sea+More+Treacherous+for+Whale+Migration&url=https://jakartaglobe.id/news/noise-pollution-turns-savu-sea-more-treacherous-for-whale-migration&via=thejakartaglobe&related=@thejakartaglobe" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/T-icon-JG.png"></a>
					<a class="d-md-none" href="whatsapp://send?text=Noise Pollution Turns Savu Sea More Treacherous for Whale Migration https://jakartaglobe.id/news/noise-pollution-turns-savu-sea-more-treacherous-for-whale-migration">
						<img width="25px" src="https://jakartaglobe.id/assets/img/f-wa.png">
					</a>
					<a class="d-none d-md-inline" href="javascript:void(0);" onclick="window.open('https://api.whatsapp.com/send?text=Noise Pollution Turns Savu Sea More Treacherous for Whale Migration  https://jakartaglobe.id/news/noise-pollution-turns-savu-sea-more-treacherous-for-whale-migration', '_blank', 'width=600,height=600,scrollbars=yes,status=yes,resizable=yes,screenx=0,screeny=0');">
						<img width="25px" src="https://jakartaglobe.id/assets/img/f-wa.png">
					</a>
					
				</div>
				<div class="col-md-12 mb20">
					<span class="fs14">TAGS: </span><br />
												<a class="mr5" href="https://jakartaglobe.id/tag/?tags=environment">
								<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">#Environment</div>
							</a>
									</div>
									<div class="col-md-12 mb20">
						<span class="fs14">KEYWORDS : </span><br />							
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Savu+Sea">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Savu Sea									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=whale+stranding">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										whale stranding									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Lembata">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Lembata									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=East+Nusa+Tenggara">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										East Nusa Tenggara									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Priatin+Hadi+Wijaya">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Priatin Hadi Wijaya									</div>
								</a>
							
											</div>
							</div>
		</div>
		<div class="sidebar adblock text-center hside col-md-4">
			<div class="row mb20 htop">
				<div class="col-md-12 col-12 mb20">
					<a href="https://research.beritasatu.com/download" target="_blank">
				    	<img src="https://www.beritasatu.com/assets/images/beritasatu-research-download.jpg" width="100%" alt="BeritaSatu Research">
				    </a>
				</div>
				<div class="col-md-12 p0 text-center">
					<div style="margin-bottom: 20px">
												<!-- /12743180/bsm_desktop_wp/rectangle1 -->
<div id='div-gpt-ad-1649750860457-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649750860457-0'); });
</script>
</div>					</div>
					<div >
												<!-- /12743180/bsm_desktop_wp/rectangle2 -->
<div id='div-gpt-ad-1649750895128-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649750895128-0'); });
</script>
</div>					</div>
				</div>
			</div>
			
						
						<div class="row text-center multimedia">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="row">
						<div class="col-md-12">
							<p class="mb5 w100 text-left" style="line-height: 1.1;">
								<a style="color:#0056b3;" href="https://jakartaglobe.id/newsindex">
									<span class="fs20 f_grey nextra">THE LATEST</span><br>
								</a>
							</p>
						</div>
					</div>
					<hr class="m0 mb20" style="border-bottom:2px solid #4a4d59;">
					<div class="row"> 
													<div class="col-md-12 mb10" >
								<div id="multimedia-0">
																		<div class="p-relative">
										<a href="https://jakartaglobe.id/news/noise-pollution-turns-savu-sea-more-treacherous-for-whale-migration">
											<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/09/1662737835.jpeg">
										</a>
										
																														
									</div>
																											
									<a href="https://jakartaglobe.id/news/noise-pollution-turns-savu-sea-more-treacherous-for-whale-migration">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Noise Pollution Turns Savu Sea More Treacherous for Whale Migration										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=environment">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">September 09</span>
											#ENVIRONMENT										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-1">
																		
									<a href="https://jakartaglobe.id/news/jokowi-expresses-condolences-over-queen-elizabeths-death">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Jokowi Expresses Condolences over Queen Elizabeth's Death										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=international">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">September 09</span>
											#INTERNATIONAL										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-2">
																		
									<a href="https://jakartaglobe.id/news/defiant-suharso-says-hes-still-ppp-chairman">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Defiant Suharso Says He’s Still PPP Chairman										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=politics">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">September 08</span>
											#POLITICS										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-3">
																		
									<a href="https://jakartaglobe.id/news/governor-anies-in-lengthy-kpk-interrogation-over-formula-e-funding">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Governor Anies in Lengthy KPK Interrogation over Formula E Funding										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=corruption">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">September 07</span>
											#CORRUPTION										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
											</div>
				</div>
				
			</div>
						<div class="row mb20 stickyz">
				<div class="col-md-12 mt20 text-center hcontent">
					<iframe src="https://www.beritasatu.com/pages/widget/beritasatu/" width="100%" style="height:550px !important;" scrolling="no" frameborder="0" style="overflow: hidden;" ></iframe>
				</div>
			</div>
						
		</div>
	</div>	
</div>
	
	
	
<div class="container mt0">
	<div class="row text-center multimedia">
		<div class="sticky-stopper"></div>
	</div>

	<div class="row text-center multimedia">
		<div class="col-md-12 col-sm-12 col-xs-12">
			<div class="row">
				    <div class="col-lg-12 container-desktop">
    <!-- Begin Dable pc_bottom / For inquiries, visit http://dable.io/id -->
    <div id="dablewidget_Pl1Q3dlE" data-widget_id="Pl1Q3dlE">
    <script>
    (function(d,a,b,l,e,_) {
    if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
    e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
    _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
    })(window,document,'dable','script');
    dable('setService', 'jakartaglobe.id');
    dable('sendLogOnce');
    dable('renderWidget', 'dablewidget_Pl1Q3dlE');
    </script>
    </div>
    <!-- End pc_bottom / For inquiries, visit http://dable.io/id -->
    </div>

								<div class="col-md-6 col-xs-6 col-sm-6 mt-4">
					<a  href="https://jakartaglobe.id/newsindex">
						<p class="text-left mb5 w100 mb0 fs20 nextra f_grey" style=";line-height: 1.1;">
							POPULAR READS
						</p>
					</a>
				</div>
				<div class="col-md-6 col-xs-6 col-sm-6 text-right">
					<a href="https://jakartaglobe.id/newsindex">
						<p class="fs20 more-content nregular mb0 mt0 f_grey">
						+ MORE
						</p>
					</a>
				</div>
			</div>
			<hr class="m0 mb0 b_grey" style="border-bottom:2px solid #0056b3;">
			<div class="row">
				<div class="col-12 col-sm-12 col-xs-12 col-md-12 prl0">
					<div class="slider-multimedia">
						 
						<div id="multimedia-0" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/news/jokowi-expresses-condolences-over-queen-elizabeths-death">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/09/1662704718.jpeg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/news/jokowi-expresses-condolences-over-queen-elizabeths-death">
									<span>Jokowi Expresses Condolences over Queen Elizabeth's Death</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=international">
								#INTERNATIONAL								</a>
															</p>
						</div>
						 
						<div id="multimedia-1" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/news/defiant-suharso-says-hes-still-ppp-chairman">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/09/1662653906.jpeg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/news/defiant-suharso-says-hes-still-ppp-chairman">
									<span>Defiant Suharso Says He’s Still PPP Chairman</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=politics">
								#POLITICS								</a>
															</p>
						</div>
						 
						<div id="multimedia-2" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/news/noise-pollution-turns-savu-sea-more-treacherous-for-whale-migration">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/09/1662737835.jpeg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/news/noise-pollution-turns-savu-sea-more-treacherous-for-whale-migration">
									<span>Noise Pollution Turns Savu Sea More Treacherous for Whale Migration</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=environment">
								#ENVIRONMENT								</a>
															</p>
						</div>
											</div>
				</div>
			</div>
		</div>
		<div class="col-md-12 col-sm-12 col-xs-12 mt-4">
	<div class="row">
		<div class="col-lg-12">
			<p class="text-left mb5 w100 mb0 fs20 nextra f_grey" style=";line-height: 1.1;">
				RECOMMENDED STORIES
			</p>
		</div>
		<hr class="m0 mb0 b_grey" style="border-bottom:2px solid #0056b3;">
		<div class="col-lg-12">
			<div id="_popIn_recommend"></div>
			<script type="text/javascript">
			    (function() {
			        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
			        pa.src = window.location.protocol + "//api.popin.cc/searchbox/jakartaglobe_id.js";
			        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
			    })(); 
			</script>
		</div>
	</div>
</div>	</div>
</div>

<script type="text/javascript">
$( document ).ready(function() {

   $.get("https://jakartaglobe.id/updateview.js", {
	  articleid: "786923",
	  pageType: "desktop",
	  time: "1662759855"
	});

  //popup image di body content
  $('figure img').each(function(i,item) {
    	var btnclose = '<button data-fancybox-close="" class="fancybox-button fancybox-button--close" title="Close"><svg viewBox="0 0 40 40"><path d="M10,10 L30,30 M30,10 L10,30"></path></svg></button>';
    	//$(item).before(btnclose);
    	$(item).wrap($('<a>',{
		   href: $(item)[0].src.replace('https://img.beritasatu.com/cache/jakartaglobe/960x620-4/','https://img.beritasatu.com/jakartaglobe/',$(item)[0].src),
		   class : 'fancybox'
		}));
  });

  $(".fancybox").fancybox({
  	'closeBtn' :   true,
  });
  var $sticky = $('.sticky');
  var $stickyrStopper = $('.sticky-stopper');
  
  if (!!$sticky.offset()) { 

    var generalSidebarHeight = $sticky.innerHeight();
    var stickyTop = $sticky.offset().top;
    var stickOffset = 100;
    var stickyStopperPosition = $stickyrStopper.offset().top;
    var stopPoint = stickyStopperPosition - generalSidebarHeight - stickOffset;
    var diff = stopPoint + stickOffset;
    var fixHeight = $('.hside').height() - 388;

    $(window).scroll(function(){ // scroll event
      var windowTop = $(window).scrollTop(); // returns number

      if (stopPoint < windowTop) {
          $sticky.css({ position: 'absolute', top: fixHeight });
      } else if (stickyTop < windowTop+stickOffset) {
          $sticky.css({ position: 'fixed', top: stickOffset });
      } else {
          $sticky.css({position: 'absolute', top: 'initial'});
      }
    });
  }
  
});
</script>
<style type="text/css">
	@media only screen and (max-width:480px){
		.fancybox-button {margin-top:85px !important;}
	}
</style>
<!-- <div class="container mt20 d-block d-md-none d-xl-none">
	<div class="row">
		<div class="col-md-12 text-right">
			<a href="#">
				<p class="nbold fs12" style="color:#b01b0f">
					BACK TO TOP ^
				</p>
			</a>
		</div>
	</div>
</div> -->
<div class="container-fluid">
	<div class="row" style="background-color: #e3e3e3">
		<div class="col-md-12">
			<div class="container-fluid container-desktop footer-desktop">
				<div class="row">
					<div class="col-md-12">
						<div class="row">
							<div class="col-md-3 col-sm-12 text-center mt20">
								<img class="w100" style="height:auto" ;="" src="https://jakartaglobe.id/assets/img/logo.png">
							</div>
							<div class="col-md-6 col-sm-12 mt20">
								<div class="row mrl0 mb20">
									<div class="col-md-5 col-sm-5 col-5">
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/news">NEWS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/business">BUSINESS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/lifestyle">LIFESTYLE</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/tech">TECH</a></p>
										<!--<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/energy">ENERGY</a></p>-->
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/newsindex">INDEX</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/tag">TAGS</a></p>
									</div>
									<div class="col-md-7 col-sm-7 col-7">
										<p class="fs12 nsemi mb10 f_grey"><a class="f_grey" href="https://jakartaglobe.id/about-us">ABOUT US</a></p>
										<!--
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/">VISIT OUR MEDIA PARTNERS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/">ADVERTISE WITH US</a></p>
										-->
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/privacy-policy">PRIVACY POLICY</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="http://beritasatumedia.com/career">CAREERS</a></p>
									</div>
								</div>
							</div>
							<div class="col-md-3 col-sm-3 mt20">
																<div class="row mrl0">
									<div class="col-md-12 col-sm-12 fs25 text-center mb20">
										<p class="fs8 mb0 text-center f_grey nsemi" style="display: inline-block">
											DOWNLOAD OUR APPS
										</p><br/>
										<a href="https://play.google.com/store/apps/details?id=com.beritasatu" target="_blank" style="color:#565656"><img width="25px" src="https://jakartaglobe.id/assets/img/logo-play-store.png"></a>
										<a href="https://itunes.apple.com/id/app/beritasatu/id726879438?mt=8"  target="_blank" style="color:#565656"><img width="25px" src="https://jakartaglobe.id/assets/img/logo-apps-store.png"></a>
									</div>
								</div>
							</div>
							<div class="col-md-12 w100">
								<p class=" text-center fs10 pt10 pb0 p5 nsemi"  style="color:#2d2d2d;border-top:1px solid #d1d1d1">
									COPYRIGHT @2022 JAKARTA GLOBE. ALL RIGHTS RESERVERD
								</p>
							</div>
						</div>
					</div>
				</div> 
			</div>
			<div class="footer-mobile">
				<div class="row" style="background-color: #e3e3e3">
					<div class="col-md-3 col-sm-12 text-center mt20 mb20">
						<img class="w50" style="height:auto" ;="" src="https://jakartaglobe.id/assets/img/logo.png">
					</div>
					
					<div class="col-md-6 col-sm-12">
						<div class="row mrl0 text-center w100">
							<p class="w100">
								<a href="https://jakartaglobe.id/news" class="fs12 f_grey prl5 nsemi">NEWS</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/business" class="fs12 f_grey prl5 nsemi"> BUSINESS</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/lifestyle" class="fs12 f_grey prl5 nsemi">LIFESTYLE</a><span class="fs12">-</span> 
								<a href="https://jakartaglobe.id/tech" class="fs12 f_grey prl5 nsemi">TECH</a>
							</p>
							
						</div>
						<div class="row mrl0 text-center w100">
							<p class="w100">
								<a href="https://jakartaglobe.id/newsindex" class="fs12 f_grey prl5 nsemi">INDEX</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/tag" class="fs12 f_grey prl5 nsemi"> TAGS</a>
							</p>
						</div>
					</div>
					
				
					<div class="col-md-12 col-sm-12">
												<div class="row mrl0">
							<p class="fs12 w100 mb0 text-center" style="color:#2d2d2d">
								DOWNLOAD OUR APPS
							</p>
							<div class="col-md-12 col-sm-12 fs25 text-center mb20">
								<a href="https://play.google.com/store/apps/details?id=com.beritasatu" target="_blank" style="color:#565656"><img width="30px" src="https://jakartaglobe.id/assets/img/logo-play-store.png"></a>
								<a href="https://itunes.apple.com/id/app/beritasatu/id726879438?mt=8"  target="_blank" style="color:#565656"><img width="30px" src="https://jakartaglobe.id/assets/img/logo-apps-store.png"></a>
							</div>
						</div>
					</div>
					<div class="row mrl0 w100">
						<p class="fs10 mb0 text-center w100">
							<a href="https://jakartaglobe.id/about-us/" class="prl5 f_grey nsemi">About Us</a> - 
							<a href="https://jakartaglobe.id/privacy-policy/" class="prl5 f_grey nsemi">Privacy Policy</a>
						</p>
						<p class="w100 text-center fs10 pt10 pb0 p5 nsemi"  style="color:#2d2d2d;border-top:1px solid #d1d1d1">
							COPYRIGHT @2022 JAKARTA GLOBE
						</p>
					</div>
				</div> 
			</div>
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						 
														<a id="back-to-top" style="cursor:pointer; display: none;">
								<i class="back-to-top z-i9 fas fa-chevron-up"></i>
							</a>
						 
					</div>
				</div>
			</div>
		</div>
	</div>
	
</div>
<!-- END CONTAINER -->

<!--popup large-->
	<!-- skyscraper left-->
	<style type="text/css">
.sky-left {position: fixed;top: 95px;right: calc(50% + 540px);margin: 0 auto;z-index: 1000;display: none;}
</style>
<div class="sky-left" style="display: block;width:160px;text-align:right">
    <!-- /12743180/bsm_desktop_wp/skinner_left -->
	<div id='div-gpt-ad-1649751036114-0' style='min-width: 120px; min-height: 600px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649751036114-0'); });
	</script>
	</div>
</div>	<!-- skyscraper right-->
	<style type="text/css">
.sky-right {position: fixed;top: 95px;left: calc(50% + 540px);margin: 0 auto;z-index: 1000;}
</style>
<div class="sky-right" style="display: block;width:160px;text-align:left">
	<!-- /12743180/bsm_desktop_wp/skinner_right -->
	<div id='div-gpt-ad-1649751058122-0' style='min-width: 120px; min-height: 600px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649751058122-0'); });
	</script>
	</div>
</div>
</div>

	<!--sticky bottom ads-->
<div id="bottomAds" style="width: 1050px !important; transform: translate(calc(50vw - 50% - 7px));position: fixed;z-index: 9995;text-align: center;bottom: 0px;">
	<div class='sticky-ads' id='sticky-ads' style="bottom: 0;left: 0;width: 100%;-webkit-transition: all 0.1s ease-in;transition: all 0.1s ease-in;display: flex;align-items: center;justify-content: center;background-color: rgba(247, 247, 247, 0.9);z-index: 9995;">
		<div class='sticky-ads-content' style="display:content">
			<!-- /12743180/bsm_desktop_wp/bottom_frame -->
<div id='div-gpt-ad-1649749818345-0' style='min-width: 728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649749818345-0'); });
</script>
</div>		</div>
		<div class='sticky-ads-close' id="sticky-ads-btn-close" style="display: none;align-items: center;justify-content: center;position: absolute;right: 0;top: -22px;cursor: pointer;">
			<button id="xCloseBtn" onclick="closestickyAds();" style="border: none;background-color: #000;color:#fff;border-radius: 4px 4px 0 0;font-size: 8pt;padding: 3px 6px;">CLOSE</button>
		</div>
	</div>
</div>
<script>
	function closestickyAds() {
		var v = document.getElementById("bottomAds");
		v.style.display = "none";
	}
	function closeinimageAds() {
      var v = document.getElementById("inimage-ads");
      v.style.display = "none";
    }
	setTimeout(function() {
		const botAdsHeight = document.getElementById('sticky-ads').clientHeight;
		const botAdsBtnClose = document.getElementById('sticky-ads-btn-close');
		if (botAdsHeight > 10) {
			botAdsBtnClose.style.display = 'flex';
		}
	}, 8000);
</script>

<!--popup mobile-->
<script type="text/javascript">
	var container = $('.header-desktop').width();
  	var resolution;
  	var control;
  	var width;
  	if(container > 768){
	  	control = true;
	  	resolution='desktop';
	}else{
		control = false;
	  	resolution='mobile';
	}
	var home;
	   
	  	home='';
	  </script>
<script type="text/javascript" src="https://jakartaglobe.id/assets/js/custom-js.js"></script>
<style>
	.bx-wrapper .bx-next:focus, .bx-wrapper .bx-next:hover{
		/*background-position:-14px 0px !important;*/
	}
</style>
<!-- freakout start -->
<script src="https://js.rfp.fout.jp/rfp-infeed.js"></script>
<script type="text/javascript">RFP.InFeed.Default.lazyLoading()</script><!-- freakout end -->

</body>
</html>