<!DOCTYPE html>
<html lang="eng">

<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="msvalidate.01" content="055EC042364CCE96FB5179543784D5A9" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
		<meta content="900" http-equiv="refresh"/>
		 
		<meta name="keywords" content="religious extremism,Who,is,Ali,Kalora?" />
				 
		<meta name="description" content="Ali wasn’t a high-profile target until July 2016, when MIT leader Santoso was killed and his immediate successor Basri was captured.">
				
		<meta property="og:locale" content="en_US" />
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="Jakarta Globe" />
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@thejakartaglobe">
		<meta name="twitter:creator" content="@thejakartaglobe">
		<meta name="twitter:domain" content="https://jakartaglobe.id/">
					
				<meta property="og:title" content="Who is Ali Kalora?" />
				
		<meta property="og:url" content="https://jakartaglobe.id/news/who-is-ali-kalora" />
		<meta property="og:image" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2021/09/1632096260.jpg"/>
		<meta name="og:description" content="Ali wasn’t a high-profile target until July 2016, when MIT leader Santoso was killed and his immediate successor Basri was captured.">
		<meta name="twitter:title" content="Who is Ali Kalora?">
		<meta name="twitter:description" content="Ali wasn’t a high-profile target until July 2016, when MIT leader Santoso was killed and his immediate successor Basri was captured.">
		<meta name="twitter:image" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2021/09/1632096260.jpg">
		<meta name="twitter:image:src" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2021/09/1632096260.jpg">
				
		<title>Who is Ali Kalora?  </title>
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap-grid.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap-reboot.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/jquery.fancybox.min.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/font-awesome.min.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/all.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/global.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/custom.css?v=1632107703" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/responsives.css" /> 
  		<link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
		<link href="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.css" rel="stylesheet" />
		<script type="text/javascript" src="https://jakartaglobe.id/assets/js/jquery-3.3.1.min.js"></script>
	  	<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
	  	<script type="text/javascript" src="https://jakartaglobe.id/assets/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://jakartaglobe.id/assets/js/bootstrap.bundle.min.js"></script>
	  	<script src="https://jakartaglobe.id/assets/js/jquery.fancybox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js"></script>
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.css"/>
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.css"/>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js"></script>
		
		<script>
		  $( function() {
		    $( "#datepicker" ).datepicker({dateFormat: 'dd-mm-yy', maxDate: new Date});
		  } );
		</script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86718416-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-86718416-1');
		</script>
			</head><body> 
<style>
	.custom-nav-inline-mobile {
    	justify-content: space-between !important;
	}.custom-nav-inline-mobile li {
		padding: 0;
	  	width: auto;
	  	margin:  0;
	  	font-weight: bold;
	  	text-align: center;
	}.custom-nav-inline-mobile li a {
		padding-left: 0 !important;
		padding-right: 0 !important;
	}
	@media only screen and (max-width: 320px){
		.hidesmall{
			display:none;
		}
	}
</style>
<div class="container-fluid header-mobile-fixed prl0" style="position: fixed;background-color: #fff;z-index: 99999;">
    <div class="container">
        <div class="row pad-menu">
            <div class="col-md-12 mobile-menu navbar navbar-light bg-faded navbar-toggleable-md border-menu" style="display: none;">
                <ul class="nav justify-content-center custom-nav-inline-mobile">
                	<li>
                		<a href="https://jakartaglobe.id/" class="d-block" >
		                    <img style="width: 30px" src="https://jakartaglobe.id/assets/img/jg-mobile.png">
		                </a>
                	</li>
                	<li>
                		<a class="mrl0 text-center" href="https://jakartaglobe.id/" style="">
		                    <img style="width:100%;height:auto;max-width:196px" src="https://jakartaglobe.id/assets/img/jg-desktop.png" />
		                </a>
                	</li>
                	<li>
                		<button onclick="searchmenu()" class="navbar-toggler navbar-toggler-left p0" type="button" data-toggle="collapse" data-target="#containerSearch" aria-controls="containerNavbar" aria-expanded="false" aria-label="Toggle navigation">
		                    <div><i class="fas f_grey fa-search" style="font-size:26px;"></i></div>
		                </button>		
                	</li>
                </ul>
                <script>
                    function listmenu() {
                        $("#containerSearch").removeClass("show");
                    }

                    function searchmenu() {
                        $("#containerNavbar").removeClass("show");
                    }
                </script>
                <div class="search-menu collapse navbar-collapse" id="containerSearch">
                    <form class="ml15 mb0 mt0 form-inline my-2 my-md-0" action="https://jakartaglobe.id/landing/search">
                        <input id="search_jg_mobile" name="keyword" class="form-control mr-sm-2" type="text" placeholder="Search" style="width:calc(100% - 115px);">
                        <button onclick="" style="width:100px;border-color:#4a4d59 !important; color: #4a4d59 !important;" class="btn btn-outline-success my-2 my-sm-0">Search</button>
                    </form>
                </div>
				            </div>
            <div class="col-md-12" style="background-color: #f0f0f0;">
	            <ul class="nav justify-content-center custom-nav-inline-mobile d-md-none d-lg-none d-xl-none">
	                <li class="nav-item">
	                    <a class="nav-link ibold ls1 fs12 pl0 f_context" style="padding-right: 2px" href="https://jakartaglobe.id/news">NEWS</a>
	                </li>
	                <li class="nav-item">
	                    <a class="nav-link ibold ls1 fs12 f_grey" style="padding-right: 2px; padding-left: 3px" href="https://jakartaglobe.id/business">BUSINESS</a>
	                </li>
	                <li class="nav-item">
	                    <a class="nav-link ibold ls1 fs12 f_grey" style="padding-right: 2px; padding-left: 3px" href="https://jakartaglobe.id/lifestyle">LIFESTYLE</a>
	                </li>
	                <li class="nav-item">
	                    <a class="nav-link ibold ls1 fs12 f_grey" style="padding-right: 2px; padding-left: 3px" href="https://jakartaglobe.id/tech">TECH</a>
	                </li>
	                <li class="nav-item hidesmall">
	                    <a class="nav-link ibold ls1 fs12 f_grey" style="padding-right: 2px; padding-left: 3px" href="https://jakartaglobe.id/opinion">OPINION</a>
	                </li> 
	            </ul>
            </div>
        </div>
    </div>
</div><div class="container-fluid prl0 header-desktop-fixed">
	<div class="container-fluid container-desktop pb15">
		<div class="row">
			<div class="col-md-12">
				<div class="row prl5" >
					<div class="p-relative0 prl10" style="width:26%">
						<a href="https://jakartaglobe.id/">
							<img class="img-mobile w100" style="height:auto" src="https://jakartaglobe.id/assets/img/jg-desktop.png"/>
						</a>
					</div>
					<div class="text-center menu" style="margin-top:3px;width:57.5%"> 
						<a id="news" href="https://jakartaglobe.id/news" class="prl5 nsemi f_context">NEWS</i></a> |
						<a id="business" href="https://jakartaglobe.id/business" class="prl5 nsemi black">BUSINESS</a> | 
						<a id="lifestyle" href="https://jakartaglobe.id/lifestyle" class="prl5 nsemi black">LIFESTYLE</a> | 
						<a id="tech" href="https://jakartaglobe.id/tech" class="prl5 nsemi black">TECH</a> | 
						<a id="opinion" href="https://jakartaglobe.id/opinion" class="prl5 nsemi black">OPINION</a> 
					</div>
					<div class="prl10" style="width:15%">
						<div class="row">
							<ul class="nav justify-content-center col-md-12 prl0 social-media text-right" style="margin-top: 0px; justify-content:space-between !important">
								<li><a href="https://facebook.com/thejakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
								<li><a href="https://instagram.com/jakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-instagram"></i></a></li>
								<li><a href="https://www.youtube.com/user/beritasatuenglish" style="color:#565656"><i class="fab fa-youtube" target="_blank"></i></a></li>
								<li><a href="https://twitter.com/thejakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-twitter"></i></a></li>
								<li><button class="pt0 prl0 navbar-toggler-left" type="button" data-toggle="collapse" data-target="#containerSearchDesktop" aria-controls="containerNavbar" aria-label="Toggle navigation" style="color:#565656;border:none;background-color: transparent"><i class="fas fa-search"></i></button></li>
							</ul>
						</div>
					</div>
					<div class="col-md-12 prl10 ">
						<div class="mb10 mt10 search-menu collapse navbar-collapse" id="containerSearchDesktop">
					      <form class="mb0 mt0 form-inline my-2 my-md-0" action="https://jakartaglobe.id/landing/search">
					        <input id="search_jg_mobile" name="keyword" class="form-control mr-sm-2" type="text" placeholder="Search" style="width:calc(100% - 110px);">
					        <button onclick="" style="width:100px" class="btn btn-outline-danger my-2 my-sm-0">Search</button>
					      </form>
					    </div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid header-desktop prl0" style="margin-top:0 !important">
		<div class="col-md-12 prl0">
			<div class="row border-menu"></div>
		</div>
	</div>
</div><script>
	function handle(e){
		search=document.getElementById("search_jg").value;
	    if(e.keyCode === 13){
			//write your specific code from here
	    	window.location="https://jakartaglobe.id/search/?keyword="+search;
	    }
		return false;
	}
	function goSearch(){
		search=document.getElementById("search_jg_mobile").value;
		console.log(search);
		window.location="https://jakartaglobe.id/search/?keyword="+search;
	}

	function hover(e) {
	    var x = "#"+e.id;
	    var y = $(".border-menu");
		$(x).addClass("f_"+e.id);
		$(y).addClass("b_"+e.id);
	}
	function hoverout(e) {
	    var x = "#"+e.id;
	    var y = $(".border-menu");
		$(x).removeClass("f_"+e.id);
		$(y).removeClass("b_"+e.id);
	}
	function hoveron(e) {
	    var x = $("#"+e.id);
		var id = x.attr("data-id");
		var on = "#on"+id;
		var more = "#more-"+id;
		var border = "#b-"+id;
		$(on).addClass("f_"+id);
		$(more).addClass("f_"+id);
		$(border).removeClass("b_grey");
		$(border).addClass("b_"+id);
	}
	function hoveronout(e) {
	    var x = $("#"+e.id);
		var id = x.attr("data-id");
		var on = "#on"+id;
		var more = "#more-"+id;
		var border = "#b-"+id;
		$(on).removeClass("f_"+id);
		$(more).removeClass("f_"+id);
		$(border).addClass("b_grey");
		$(border).removeClass("b_"+id);
	}
</script><style>
	.sidebar-landing{
		text-align:center;
		margin-top:40px;
	}.body-content img{
		max-width:100%;
		height:auto
	}.bx-wrapper .bx-pager{
		display: none
	}.bx-wrapper{
		margin-bottom:10px !important
	}figure{
		text-align: center;
	    	outline: solid 1px #ccc;
	    	background: rgba(0,0,0,0.05);
	    	padding: 10px;	
	}figcaption{
		padding-top:5px;
		font-size: 14px;	
	}.image img {
		display: inline-block;
	}.body-content iframe {
		/*height: 445px;*/
	}
	@media only screen and (max-width:767px){
		.body-content iframe {
			min-width: 100% !important;
		}
	}
	@media only screen and (max-width:480px){
		.body-content iframe {
			width: 300px !important;
		}.landing-konten{
			margin-top: 10px !important;
		}
	}
	.landing-konten{
		display: block !important;
		max-width:1080px;
	}
	.exit{}
</style>
<style>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</style><section class="leader-desktop">
	<div class="container container-desktop" style="padding-top: 80px">
		<div class="col-md-12 prl0 text-center">
			<style>
	.ads img {
    	width: 100% !important;
    	height:auto;
	}
</style>

<div class="ads text-center" style="background-color: #f1f1f1;padding-top: 5px;">
	<ins data-revive-zoneid="1" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd"></ins>
	<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>		</div>
	</div>	
</section>
<section class="leader-mobile text-center">
    <div class="container" style="padding-top: 90px !important">
		<div class="row leaderboard">
			<div class="w100 text-center">
<ins data-revive-zoneid="126" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>		</div>
	</div>
</section><script type="text/javascript" src="https://jakartaglobe.id/updateview.js?articleid=785896&time=1632107703"></script>
<div class="container-fluid landing-konten mt10">
	<div class="row">
		<div class="mainbar prl15">
			<div class="row">
				<div class="mb20 landing col-md-12 m-slider">
					 
						<img width="100%" height="auto" src="https://img.beritasatu.com/cache/jakartaglobe/960x620-4/2021/09/1632096260.jpg">
						<p class="mb0 fs12 mb0 imed" style="color:#7f7f7f">
						A screen capture from the purported video of Ali Kalora shows him speaking in front of an ISIS flag. (Videography)					</p>
										
				</div>
				<div class="col-md-12 mb20">
					<h1 class="ibold fs28 mb10">
						Who is Ali Kalora?					</h1>
					<div class="text-left"> 
						<p class="mb0 fs14 nbold text-left w100" style="color:#000;">
														BY :BAYU MARHAENJATI, HERU ANDRIYANTO						</p>
						<p class="ls1 mb0 fs14 nbold text-left w100" style="color:#000;">
							SEPTEMBER 20, 2021 						</p>
					</div>
				</div>
				<div class="clearfix w100 text-center mb20 container-mobile">
					<ins data-revive-zoneid="146" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>				</div>
				<div class="mb20 col-md-12 body-content lh14">
					<p><strong>Jakarta. </strong>Indonesia&rsquo;s most wanted terrorist notorious for beheading his victims was killed in a raid by security personnel on Saturday.</p>

<p>Ali Kalora is the leader of East Indonesia Mujahedin, or MIT, which according to security officials is a home-grown militant group whose members pledged allegiance to the Islamic State of Iraq and Syria (ISIS).</p>

<p>While the group has been confined to the jungles in Central Sulawesi in recent years with only a handful of combatants, Ali continued to lead his men to terrorize and brutally murder villagers or unlucky people crossing their path.</p><div class="text-center mtb30">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6721973294545714"
     data-ad-slot="1681431961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>He and another key MIT member identified as Jaka Ramadhan were killed in a shootout with government troops in a remote village in the district of Parigi Moutong.</p>

<p>Police seized an M-16 rifle and explosive devices from the scene.</p>

<p>&ldquo;We had six on the wanted list: two were shot to death, only four remain,&rdquo; Central Sulawesi Police Chief Insp. Gen. Rudy Sufahriadi said.</p>

<figure class="image"><img alt="Items seized from slain terrorism fugitive Ali Kalora are displayed at the Parigi Moutong district police office, Central Sulawesi, on Sept. 19, 2021. (Antara Photo/Mohamad Hamzah)" height="500" src="https://img.beritasatu.com/cache/jakartaglobe/960x620-4/2021/09/1632096775.jpg" width="900" />
<figcaption>Items seized from slain terrorism fugitive Ali Kalora are displayed at the Parigi Moutong district police office, Central Sulawesi, on Sept. 19, 2021. (Antara Photo/Mohamad Hamzah)</figcaption>
</figure>

<p>Police and the military have launched an enormous manhunt for MIT figures since a decade ago, but Ali wasn&rsquo;t a high-profile target until July 2016, when group leader Santoso was killed by security personnel and his immediate successor Basri bin Baco Sampe was captured alive a few months later.</p><div class="text-center mtb30">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6721973294545714"
     data-ad-slot="1681431961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Ali rose to leadership with a smaller number of fighters, yet as deadly and terrifying as the group under Santoso&rsquo;s command.</p>

<p>The National Police formed a special unit called Madago Raya Task Force in January to hunt down Ali and his men.&nbsp;</p>

<p>But he was by no means an easy catch &ndash; he kept defying security officials by hiding in the jungles and taking advantage of his Sulawesi nativity to blend with local communities when he came to villages.</p>

<p><strong>Villagers Fall Victims</strong><br />
The group holed up in a mountainous area in the northern coast of the town of Poso, depending on local farmers for food and other basic supplies.&nbsp;</p>

<p>It doesn&rsquo;t necessarily mean that those farmers are supportive -- the group often killed villagers they accused of becoming police collaborators.&nbsp;</p>

<p>In December 2018, a villager named Ronal Batau, 34, was beheaded and his severed head was left on a bridge away from the body in the district of Parigi Moutong.</p>

<p>A police team en route to the scene to pick up the body was ambushed by MIT fighters, resulting in two officers injured with gunshot wounds.</p>

<p>Three months earlier, a 50-year-old farmer was brutally murdered by MIT in front of his wife in the town of Poso.</p>

<p>MIT attacks targeting villagers intensified in 2018-20.&nbsp;</p>

<p>Following the April 8, 2020 beheading of a farmer identified as Daeng Tapo, a purported video of Ali emerged in social media platforms, in which he claimed responsibility for the attack and accused his victim as a police collaborator.</p>

<p>In the footage, the man identified by police as Ali warned villagers against becoming police informants: &ldquo;We will slit your throats if you don&rsquo;t repent.&rdquo;</p>

<p>As he spoke, another man stood in the background holding an ISIS flag.</p>

<p>The group is responsible for the killing of at least 20 civilians.</p>

<p>For years, the government has made fruitless attempts to capture or kill Ali despite multiple extensions of the so-called Tinombala Operation, a mix of around 2,000 personnel from the police and the army.<br />
&nbsp;<br />
A villager himself, Ali knew the jungles like the back of his hand, police once said.</p>

<p>Born as Ali Ahmad 40 years ago, he got the nickname from his home village in Central Sulawesi, Kalora.</p>

<p>Few had heard about him before he took MIT leadership in 2016. Even then, National Police Chief Tito Karnavian said Ali was &ldquo;way below the caliber of Santoso and Basri&rdquo; &ndash; the previous MIT leaders.</p>

<p><strong>Trapped in the Middle</strong><br />
As security profile was increased in Central Sulawesi, villagers were caught in crossfire between government troops and MIT. There were reports of civilians fatally shot by police who mistakenly identify them as MIT members.</p>

<p>The National Police have admitted to a fatal incident that killed two innocent civilians on June 2, 2020. Two men taking shelter from the rain at a shack in a Central Sulawesi village were shot by police patrol who suspected them as militants.</p>

<p>The National Commission for Human Rights also launched an inquiry into another incident in which 20-year-old Qidam Al Fariski was killed by police after he trespassed the backyard of a police station in Poso carrying backpack last April.&nbsp;</p>

<p>The family said Qidam was not a militant and he carried clothes in his backpack.&nbsp;</p>

<p>Villagers became increasingly skeptical about police ability to restore peace and stability. They learned that being cooperative to either camp could cost their lives.</p>

<p>The growing public distrust to security officials favored MIT to some extent, while having a damaging impact on government&rsquo;s intelligence capabilities.&nbsp;</p>

<p>The militants could visit villages for supplies and walked away undetected as villagers were uncertain about security if they informed law enforcement officials.&nbsp;</p>

<p>Having evaded police arrests after committing to so many horrific murders, Ali once again put the patience of the government to a major test.</p>

<p>On November 27 last year, he led his men to the gruesome murders of a Christian family in the district of Sigi. One of the four victims was beheaded and two others were mutilated.</p>

<p>Since then, things have become very serious and a new task force was formed to replace the Tinombala Operation with the main goal of capturing or killing Ali.</p>

<p><strong>Shift in Target</strong><br />
When Ali became leader, MIT was already weakened and cornered to the jungles and rural areas, forcing them to shift target to villagers.</p>

<p>Back in the early 2010s, Santoso&rsquo;s MIT went to the city for high-profile targets, including police officers and businesses.&nbsp;</p>

<p>In May 2011, they launched daylight attack on a private bank in the provincial capital Palu and killed two policemen.</p>

<p>The restive Central Sulawesi got central government attention but a major security operation that followed didn&rsquo;t stop the militants from killing more officers.</p>

<p>In October 2012, two police brigadiers were kidnapped and killed by MIT members. Authorities found their bodies around a week later.</p>

<p>In December that year, a police patrol was ambushed in the village of Kalora, Ali&rsquo;s childhood home. The attack left three officers dead.</p>

<p>That&rsquo;s when Ali was included in the wanted list along with Santoso and Basri.</p>

<p>Overall, the National Police have lost eight members in the battle against MIT in the past decade.</p>

<p>The hope to finally locate Ali rose in July last year, when the counter-terrorism squad Detachment 88 arrested Ali&rsquo;s wife, 28-year-old Ummu Syifa.</p>

<p>She was charged under the anti-terrorism law for concealing information about a terror fugitive, but it turned out that investigators couldn&rsquo;t get any important lead to Ali&rsquo;s whereabouts.</p>

<p>It took another 10 months before the task force located and killed Ali and another militant in Parigi Moutong, Central Sulawesi.&nbsp;</p>

<p>It appears that the man with a reputation as cop killer and the butcher of Poso apparently never left the tiny province since his inclusion to the wanted list.</p>

<p>Yet it took nearly a decade and thousands of security personnel to bring him justice.</p>

<figure class="image"><img alt="A female relative of slain terrorism fugitive Ali Kalora visits the morgue of the Bhayangkara Police Hospital in the Central Sulawesi capital of Palu on Sept. 19, 2021. (Antara Photo/Mohamad Hamzah)" height="500" src="https://img.beritasatu.com/cache/jakartaglobe/960x620-4/2021/09/1632096708.jpg" width="900" />
<figcaption>A female relative of slain terrorism fugitive Ali Kalora visits the morgue of the Bhayangkara Police Hospital in the Central Sulawesi capital of Palu on Sept. 19, 2021. (Antara Photo/Mohamad Hamzah)</figcaption>
</figure>
</p>				</div>
				
				<div class="mb10 col-md-12 text-left">
					<span class="fs18 mb10">SHARE</span>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjglo.be%2Fkirp" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/F-icon-JG.png"></a>
					<a href="mailto:?subject=Who is Ali Kalora?&body=http://jglo.be/kirp" addthis:url="http://jglo.be/kirp" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/gmail.png"></a>
					<a href="https://twitter.com/intent/tweet?text=Who+is+Ali+Kalora?&url=http://jglo.be/kirp&via=thejakartaglobe&related=@thejakartaglobe" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/T-icon-JG.png"></a>
					<a class="d-md-none" href="whatsapp://send?text=Who is Ali Kalora? http://jglo.be/kirp">
						<img width="25px" src="https://jakartaglobe.id/assets/img/f-wa.png">
					</a>
					<a class="d-none d-md-inline" href="javascript:void(0);" onclick="window.open('https://api.whatsapp.com/send?text=Who is Ali Kalora?  http://jglo.be/kirp', '_blank', 'width=600,height=600,scrollbars=yes,status=yes,resizable=yes,screenx=0,screeny=0');">
						<img width="25px" src="https://jakartaglobe.id/assets/img/f-wa.png">
					</a>
					
				</div>
				<div class="col-md-12 mb20">
					<span class="fs14">TAGS: </span><br />
												<a class="mr5" href="https://jakartaglobe.id/tag/?tags=terrorism">
								<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">#Terrorism</div>
							</a>
									</div>
									<div class="col-md-12 mb20">
						<span class="fs14">KEYWORDS : </span><br />							
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=East+Indonesia+Mujahedin">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										East Indonesia Mujahedin									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=MIT">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										MIT									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Ali+Kalora">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Ali Kalora									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Terrorism">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Terrorism									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=ISIS">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										ISIS									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Jaka+Ramadhan">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Jaka Ramadhan									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=religious+extremism">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										religious extremism									</div>
								</a>
							
											</div>
							</div>
		</div>
		<div class="sidebar adblock text-center hside col-md-4">
			<div class="row mb20 htop">
				<div class="col-md-12 text-center">
					<div class="col-md-12 text-center p0" style="margin-bottom: 20px">
						<img class="w100" src="https://jakartaglobe.id/assets/img/jg-safety.jpg" alt="Stay Home Save Lives"/>
					</div>
					<div class="col-md-12 text-center" style="margin-bottom: 20px">
						<img class="w70" src="https://jakartaglobe.id/assets/img/jg-corona.jpeg" alt="Bersatu Melawan Corona"/>
					</div>
				</div>
				<div class="col-md-12 p0 text-center">
					<div style="margin-bottom: 20px">
						<ins data-revive-zoneid="3" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>

					</div>
					<div class="container-desktop">
						<ins data-revive-zoneid="4" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" ></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script> 

					</div>
				</div>
			</div>
			
						
						<div class="row text-center multimedia">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="row">
						<div class="col-md-12">
							<p class="mb5 w100 text-left" style="line-height: 1.1;">
								<a style="color:#0056b3;" href="https://jakartaglobe.id/newsindex">
									<span class="fs20 f_grey nextra">THE LATEST</span><br>
								</a>
							</p>
						</div>
					</div>
					<hr class="m0 mb20" style="border-bottom:2px solid #4a4d59;">
					<div class="row"> 
													<div class="col-md-12 mb10" >
								<div id="multimedia-0">
																		<div class="p-relative">
										<a href="https://jakartaglobe.id/news/who-is-ali-kalora">
											<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2021/09/1632096260.jpg">
										</a>
										
																														
									</div>
																											
									<a href="https://jakartaglobe.id/news/who-is-ali-kalora">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Who is Ali Kalora?										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=terrorism">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">September 20</span>
											#TERRORISM										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-1">
																		
									<a href="https://jakartaglobe.id/news/indonesia-reports-lowest-daily-covid-tally-in-over-a-year">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Indonesia Reports Lowest Daily Covid Tally in Over a Year										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=health">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">September 19</span>
											#HEALTH										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-2">
																		
									<a href="https://jakartaglobe.id/news/terrorist-leader-responsible-for-2020s-brutal-attack-on-salvation-armys-c-sulawesi-outpost-is-dead">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Terrorist Leader Responsible for 2020's Brutal Attack on Salvation Army's C. Sulawesi Outpost Is Dead										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=security">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">September 19</span>
											#SECURITY										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-3">
																		
									<a href="https://jakartaglobe.id/vision/residents-depend-on-polluted-cilemahabang-river">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Residents Depend on Polluted Cilemahabang River										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=eyewitness">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">September 18</span>
											#EYEWITNESS										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
											</div>
				</div>
				
			</div>
						<div class="row mb20 stickyz">
				<div class="col-md-12 mt20 text-center hcontent">
					<iframe src="https://www.beritasatu.com/pages/widget/beritasatu/" width="100%" style="height:550px !important;" scrolling="no" frameborder="0" style="overflow: hidden;" ></iframe>
				</div>
			</div>
						
		</div>
	</div>	
</div>
	
	
	
<div class="container mt0">
	<div class="row text-center multimedia">
		<div class="sticky-stopper"></div>
	</div>

	<div class="row text-center multimedia">
		<div class="col-md-12 col-sm-12 col-xs-12">
			<div class="row">
				<div class="col-md-6 col-xs-6 col-sm-6">
					<a  href="https://jakartaglobe.id/newsindex">
						<p class="text-left mb5 w100 mb0 fs20 nextra f_grey" style=";line-height: 1.1;">
							POPULAR READS
						</p>
					</a>
				</div>
				<div class="col-md-6 col-xs-6 col-sm-6 text-right">
					<a href="https://jakartaglobe.id/newsindex">
						<p class="fs20 more-content nregular mb0 mt0 f_grey">
						+ MORE
						</p>
					</a>
				</div>
			</div>
			<hr class="m0 mb0 b_grey" style="border-bottom:2px solid #0056b3;">
			<div class="row">
				<div class="col-12 col-sm-12 col-xs-12 col-md-12 prl0">
					<div class="slider-multimedia">
						 
						<div id="multimedia-0" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/news/terrorist-leader-responsible-for-2020s-brutal-attack-on-salvation-armys-c-sulawesi-outpost-is-dead">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2021/09/1632026786.jpg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/news/terrorist-leader-responsible-for-2020s-brutal-attack-on-salvation-armys-c-sulawesi-outpost-is-dead">
									<span>Terrorist Leader Responsible for 2020's Brutal Attack on Salvation Army's C. Sulawesi Outpost Is Dead</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=security">
								#SECURITY								</a>
															</p>
						</div>
						 
						<div id="multimedia-1" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/news/indonesia-reports-lowest-daily-covid-tally-in-over-a-year">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2021/09/1630983875.jpg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/news/indonesia-reports-lowest-daily-covid-tally-in-over-a-year">
									<span>Indonesia Reports Lowest Daily Covid Tally in Over a Year</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=health">
								#HEALTH								</a>
															</p>
						</div>
						 
						<div id="multimedia-2" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/vision/residents-depend-on-polluted-cilemahabang-river">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2021/09/1631114499.jpg">
								</a>
																											<i class="fas fa-camera camera thumb"></i>
																								</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/vision/residents-depend-on-polluted-cilemahabang-river">
									<span>Residents Depend on Polluted Cilemahabang River</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=eyewitness">
								#EYEWITNESS								</a>
															</p>
						</div>
						 
						<div id="multimedia-3" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/news/who-is-ali-kalora">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2021/09/1632096260.jpg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/news/who-is-ali-kalora">
									<span>Who is Ali Kalora?</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=terrorism">
								#TERRORISM								</a>
															</p>
						</div>
											</div>
				</div>
			</div>
		</div>
			</div>
</div>
<script type="text/javascript">
$( document ).ready(function() {

  //popup image di body content
  $('figure img').each(function(i,item) {
    	var btnclose = '<button data-fancybox-close="" class="fancybox-button fancybox-button--close" title="Close"><svg viewBox="0 0 40 40"><path d="M10,10 L30,30 M30,10 L10,30"></path></svg></button>';
    	//$(item).before(btnclose);
    	$(item).wrap($('<a>',{
		   href: $(item)[0].src.replace('https://img.beritasatu.com/cache/jakartaglobe/960x620-4/','https://img.beritasatu.com/jakartaglobe/',$(item)[0].src),
		   class : 'fancybox'
		}));
  });

  $(".fancybox").fancybox({
  	'closeBtn' :   true,
  });
  var $sticky = $('.sticky');
  var $stickyrStopper = $('.sticky-stopper');
  
  if (!!$sticky.offset()) { 

    var generalSidebarHeight = $sticky.innerHeight();
    var stickyTop = $sticky.offset().top;
    var stickOffset = 100;
    var stickyStopperPosition = $stickyrStopper.offset().top;
    var stopPoint = stickyStopperPosition - generalSidebarHeight - stickOffset;
    var diff = stopPoint + stickOffset;
    var fixHeight = $('.hside').height() - 388;

    $(window).scroll(function(){ // scroll event
      var windowTop = $(window).scrollTop(); // returns number

      if (stopPoint < windowTop) {
          $sticky.css({ position: 'absolute', top: fixHeight });
      } else if (stickyTop < windowTop+stickOffset) {
          $sticky.css({ position: 'fixed', top: stickOffset });
      } else {
          $sticky.css({position: 'absolute', top: 'initial'});
      }
    });
  }
  
});
</script>
<style type="text/css">
	@media only screen and (max-width:480px){
		.fancybox-button {margin-top:85px !important;}
	}
</style>
<!-- <div class="container mt20 d-block d-md-none d-xl-none">
	<div class="row">
		<div class="col-md-12 text-right">
			<a href="#">
				<p class="nbold fs12" style="color:#b01b0f">
					BACK TO TOP ^
				</p>
			</a>
		</div>
	</div>
</div> -->
<div class="container-fluid">
	<div class="row" style="background-color: #e3e3e3">
		<div class="col-md-12">
			<div class="container-fluid container-desktop footer-desktop">
				<div class="row">
					<div class="col-md-12">
						<div class="row">
							<div class="col-md-3 col-sm-12 text-center mt20">
								<img class="w100" style="height:auto" ;="" src="https://jakartaglobe.id/assets/img/logo.png">
							</div>
							<div class="col-md-6 col-sm-12 mt20">
								<div class="row mrl0 mb20">
									<div class="col-md-5 col-sm-5 col-5">
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/news">NEWS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/business">BUSINESS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/lifestyle">LIFESTYLE</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/tech">TECH</a></p>
										<!--<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/energy">ENERGY</a></p>-->
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/newsindex">INDEX</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/tag">TAGS</a></p>
									</div>
									<div class="col-md-7 col-sm-7 col-7">
										<p class="fs12 nsemi mb10 f_grey"><a class="f_grey" href="https://jakartaglobe.id/about-us">ABOUT US</a></p>
										<!--
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/">VISIT OUR MEDIA PARTNERS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/">ADVERTISE WITH US</a></p>
										-->
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/privacy-policy">PRIVACY POLICY</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="http://beritasatumedia.com/career">CAREERS</a></p>
									</div>
								</div>
							</div>
							<div class="col-md-3 col-sm-3 mt20">
																<div class="row mrl0">
									<div class="col-md-12 col-sm-12 fs25 text-center mb20">
										<p class="fs8 mb0 text-center f_grey nsemi" style="display: inline-block">
											DOWNLOAD OUR APPS
										</p><br/>
										<a href="https://play.google.com/store/apps/details?id=com.beritasatu" target="_blank" style="color:#565656"><img width="25px" src="https://jakartaglobe.id/assets/img/logo-play-store.png"></a>
										<a href="https://itunes.apple.com/id/app/beritasatu/id726879438?mt=8"  target="_blank" style="color:#565656"><img width="25px" src="https://jakartaglobe.id/assets/img/logo-apps-store.png"></a>
									</div>
								</div>
							</div>
							<div class="col-md-12 w100">
								<p class=" text-center fs10 pt10 pb0 p5 nsemi"  style="color:#2d2d2d;border-top:1px solid #d1d1d1">
									COPYRIGHT @2021 JAKARTA GLOBE. ALL RIGHTS RESERVERD
								</p>
							</div>
						</div>
					</div>
				</div> 
			</div>
			<div class="footer-mobile">
				<div class="row" style="background-color: #e3e3e3">
					<div class="col-md-3 col-sm-12 text-center mt20 mb20">
						<img class="w50" style="height:auto" ;="" src="https://jakartaglobe.id/assets/img/logo.png">
					</div>
					
					<div class="col-md-6 col-sm-12">
						<div class="row mrl0 text-center w100">
							<p class="w100">
								<a href="https://jakartaglobe.id/news" class="fs12 f_grey prl5 nsemi">NEWS</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/business" class="fs12 f_grey prl5 nsemi"> BUSINESS</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/lifestyle" class="fs12 f_grey prl5 nsemi">LIFESTYLE</a><span class="fs12">-</span> 
								<a href="https://jakartaglobe.id/tech" class="fs12 f_grey prl5 nsemi">TECH</a>
							</p>
							
						</div>
						<div class="row mrl0 text-center w100">
							<p class="w100">
								<a href="https://jakartaglobe.id/newsindex" class="fs12 f_grey prl5 nsemi">INDEX</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/tag" class="fs12 f_grey prl5 nsemi"> TAGS</a>
							</p>
						</div>
					</div>
					
				
					<div class="col-md-12 col-sm-12">
												<div class="row mrl0">
							<p class="fs12 w100 mb0 text-center" style="color:#2d2d2d">
								DOWNLOAD OUR APPS
							</p>
							<div class="col-md-12 col-sm-12 fs25 text-center mb20">
								<a href="https://play.google.com/store/apps/details?id=com.beritasatu" target="_blank" style="color:#565656"><img width="30px" src="https://jakartaglobe.id/assets/img/logo-play-store.png"></a>
								<a href="https://itunes.apple.com/id/app/beritasatu/id726879438?mt=8"  target="_blank" style="color:#565656"><img width="30px" src="https://jakartaglobe.id/assets/img/logo-apps-store.png"></a>
							</div>
						</div>
					</div>
					<div class="row mrl0 w100">
						<p class="fs10 mb0 text-center w100">
							<a href="https://jakartaglobe.id/about-us/" class="prl5 f_grey nsemi">About Us</a> - 
							<a href="https://jakartaglobe.id/privacy-policy/" class="prl5 f_grey nsemi">Privacy Policy</a>
						</p>
						<p class="w100 text-center fs10 pt10 pb0 p5 nsemi"  style="color:#2d2d2d;border-top:1px solid #d1d1d1">
							COPYRIGHT @2021 JAKARTA GLOBE
						</p>
					</div>
				</div> 
			</div>
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						 
						 	<a id="icon-home" href="https://jakartaglobe.id/" style="display: block">
						 		<i class="fix-home z-i9 fas fa-home"></i>
						 	</a>
							<a id="back-to-top" style="cursor:pointer; display: none;">
								<i class="back-to-top z-i9 fas fa-chevron-up"></i>
							</a>
						 
					</div>
				</div>
			</div>
		</div>
	</div>
	
</div>
<!-- END CONTAINER -->

<!--popup large-->
	<!-- skyscraper left-->
	<style type="text/css">
.sky-left {
position: fixed;top: 50px;left: 50%;margin: 0 auto;transform: translate(-50%);z-index: 1000;margin: 30px 0px 0px -630px;display: none;}
</style>
<div class="sky-left" style="display: block;">
	<ins data-revive-zoneid="92" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="who-is-ali-kalora"></ins>
	<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>	<!-- skyscraper right-->
	<style type="text/css">
.sky-right {
position: fixed;top: 50px;left: 50%;margin: 0 auto;transform: translate(-50%);z-index: 1000;margin: 30px 0px 0px 630px;display: none;}
</style>
<div class="sky-right" style="display: block;">
	<ins data-revive-zoneid="93" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="who-is-ali-kalora"></ins>
	<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>
	<div class="container-desktop"><!-- Popup Large -->
<style>
	.custom-modal-lg {
		width: 785px;
		height: 440px;
	}
	.modal-dialog {
	    max-width: 785px;
	    margin: 1.75rem auto;
	}
	.close-ads{
	    background: #000;
	    padding: 3px 10px;
	    border: 0;
	    border-radius: 0;
	    padding-left: 35px;
	    display: inline-block;
	    color: #fff;
	    font: 11px/16px Helvetica,Arial,sans-serif;
	    text-transform: uppercase;
	    cursor: pointer;
	    position: relative;
	    /* margin-bottom: -30px; */
	}
	.close-ads:before{
		position: absolute;
		top: 0;
		left: 0;
		content: 'x';
		padding: 3px 8px;
		background: #A51820;
	}
	.close-ads:hover{
		background: #C41B22;
		color: #fff;
	}
	.modal{background-color:rgba(0,0,0,0)};
</style>

<div id="b1-popup-large" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog custom-modal-lg" role="document">
    	<div style="width:100%; margin:0; text-align: right;"> 
			<span class="btn btn-default close-ads" data-dismiss="modal">Close</span>
        </div>
        <div class="modal-content">
			<ins data-revive-zoneid="8" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="who-is-ali-kalora"></ins>
			<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
		</div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>

<script type="text/javascript">
$(document).ready(function() {
	
	setTimeout(function() { showAd(); }, 1000);

	function showAd(){
	
		var windH_popuplarge = window.innerHeight;
		var windWMportrait = window.innerWidth;
	
		var screenImage_popuplarge = $("#b1-popup-large .custom-modal-lg .modal-content img");
		var theImage_popuplarge = new Image();
		theImage_popuplarge.src = screenImage_popuplarge.attr("src");
	
		var imageWidth_popuplarge = theImage_popuplarge.width;
		var imageHeight_popuplarge = theImage_popuplarge.height;
		//console.log(imageWidth_popuplarge);
		//console.log((windH_popuplarge-580) / 2);
		$('#b1-popup-large').css('top', function() {
			return (windH_popuplarge-640) / 2;
		});
		if( imageWidth_popuplarge > 1) {
			$('#b1-popup-large').modal('show');
		}
	}
});
</script></div>

<!--popup mobile-->
<script type="text/javascript">
	var container = $('.header-desktop').width();
  	var resolution;
  	var control;
  	var width;
  	if(container > 768){
	  	control = true;
	  	resolution='desktop';
	}else{
		control = false;
	  	resolution='mobile';
	}
	var home;
	   
	  	home='';
	  </script>
<script type="text/javascript" src="https://jakartaglobe.id/assets/js/custom-js.js"></script>
<style>
	.bx-wrapper .bx-next:focus, .bx-wrapper .bx-next:hover{
		/*background-position:-14px 0px !important;*/
	}
</style>
</body>
</html>