<!DOCTYPE html>
<html lang="eng">

<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="msvalidate.01" content="055EC042364CCE96FB5179543784D5A9" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
		<meta content="900" http-equiv="refresh"/>
		 
		<meta name="keywords" content="Simon Lin,Empowering,Asia-Pacific,to,Get,Ahead,in,Digital,Economy" />
				 
		<meta name="description" content="One in three companies in the Asia Pacific will generate more than 30 percent of their revenues from digital products and services by 2023.">
				
		<meta property="og:locale" content="en_US" />
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="Jakarta Globe" />
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@thejakartaglobe">
		<meta name="twitter:creator" content="@thejakartaglobe">
		<meta name="twitter:domain" content="https://jakartaglobe.id/">
				<!-- Dable meta start -->
		<meta property="dable:item_id" content="786648">
		<meta property="og:url" content="https://jakartaglobe.id/special-updates/empowering-asiapacific-to-get-ahead-in-digital-economy">
		<meta property="dable:title" content="Empowering Asia-Pacific to Get Ahead in Digital Economy">
		<meta property="og:description" content="One in three companies in the Asia Pacific will generate more than 30 percent of their revenues from digital products and services by 2023.">
		<meta property="dable:image" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/06/1654687245.jpeg">
		<meta property="dable:author" content="">
		<meta property="article:section" content="Special Updates">
		<meta property="article:published_time" content="2022-06-08T18:30:52+07:00">
		<!-- Dable meta end -->
			
				<meta property="og:title" content="Empowering Asia-Pacific to Get Ahead in Digital Economy" />
				
		<meta property="og:url" content="https://jakartaglobe.id/special-updates/empowering-asiapacific-to-get-ahead-in-digital-economy" />
		<meta property="og:image" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/06/1654687245.jpeg"/>
		<meta name="og:description" content="One in three companies in the Asia Pacific will generate more than 30 percent of their revenues from digital products and services by 2023.">
		<meta name="twitter:title" content="Empowering Asia-Pacific to Get Ahead in Digital Economy">
		<meta name="twitter:description" content="One in three companies in the Asia Pacific will generate more than 30 percent of their revenues from digital products and services by 2023.">
		<meta name="twitter:image" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/06/1654687245.jpeg">
		<meta name="twitter:image:src" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/06/1654687245.jpeg">
				
		<title>Empowering Asia-Pacific to Get Ahead in Digital Economy  </title>
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap-grid.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap-reboot.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/jquery.fancybox.min.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/font-awesome.min.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/all.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/global.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/custom.css?v=14032022 ?>" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/responsives.css" /> 
  		<link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
		<link href="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.css" rel="stylesheet" />
		<script type="text/javascript" src="https://jakartaglobe.id/assets/js/jquery-3.3.1.min.js"></script>
	  	<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
	  	<script type="text/javascript" src="https://jakartaglobe.id/assets/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://jakartaglobe.id/assets/js/bootstrap.bundle.min.js"></script>
	  	<script src="https://jakartaglobe.id/assets/js/jquery.fancybox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js"></script>
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.css"/>
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.css"/>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js"></script>
		
		<script>
		  $( function() {
		    $( "#datepicker" ).datepicker({dateFormat: 'dd-mm-yy', maxDate: new Date});
		  } );
		</script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86718416-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-86718416-1');
		  gtag('config', 'G-19QHPBLFRS');
		</script>
						<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			  window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {
									//mobile tag	
					 
									//desktop tag	
					 
 
							  googletag.pubads().enableSingleRequest();
			  googletag.pubads().collapseEmptyDivs();
			  googletag.enableServices();
			  });
		</script>
			</head><body> 
<div class="container-mobile">
</div>
<div class="warpper" style="background-color:#fff;position:relative;">
<style>
	.custom-nav-inline-mobile {
    	justify-content: space-between !important;
	}.custom-nav-inline-mobile li {
		padding: 0;
	  	width: auto;
	  	margin:  0;
	  	font-weight: bold;
	  	text-align: center;
	}.custom-nav-inline-mobile li a {
		padding-left: 0 !important;
		padding-right: 0 !important;
	}
	@media only screen and (max-width: 320px){
		.hidesmall{
			display:none;
		}
	}
</style>
<section class="leader-mobile text-center">
	<div class="container container-mobile mb-3" style="padding-top: 0px !important">
		<div class="col p-0 d-flex justify-content-center text-center leaderboard">
			<!-- /12743180/bsm_mobile_wp/leaderboard_mob -->
<div id='div-gpt-ad-1649820449263-0' style='min-width: 320px; min-height: 50px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649820449263-0'); });
</script>
</div>		</div>
	</div>
</section>
<div class="container-fluid header-mobile-fixed prl0" style="position: relative;background-color: #fff;">
    <div class="container">
        <div class="row pad-menu">
            <div class="col-md-12 mobile-menu navbar navbar-light bg-faded navbar-toggleable-md border-menu" style="display: none;">
                <ul class="nav justify-content-center custom-nav-inline-mobile">
                	<li>
                		<a href="https://jakartaglobe.id/" class="d-block" >
		                    <img style="width: 30px" src="https://jakartaglobe.id/assets/img/jg-mobile.png">
		                </a>
                	</li>
                	<li>
                		<a class="mrl0 text-center" href="https://jakartaglobe.id/" style="">
		                    <img style="width:100%;height:auto;max-width:196px" src="https://jakartaglobe.id/assets/img/jg-desktop.png" />
		                </a>
                	</li>
                	<li>
                		<button onclick="searchmenu()" class="navbar-toggler navbar-toggler-left p0" type="button" data-toggle="collapse" data-target="#containerSearch" aria-controls="containerNavbar" aria-expanded="false" aria-label="Toggle navigation">
		                    <div><i class="fas f_grey fa-search" style="font-size:26px;"></i></div>
		                </button>		
                	</li>
                </ul>
                <script>
                    function listmenu() {
                        $("#containerSearch").removeClass("show");
                    }

                    function searchmenu() {
                        $("#containerNavbar").removeClass("show");
                    }
                </script>
                <div class="search-menu collapse navbar-collapse" id="containerSearch">
                    <form class="ml15 mb0 mt0 form-inline my-2 my-md-0" action="https://jakartaglobe.id/landing/search">
                        <input id="search_jg_mobile" name="keyword" class="form-control mr-sm-2" type="text" placeholder="Search" style="width:calc(100% - 115px);">
                        <button onclick="" style="width:100px;border-color:#4a4d59 !important; color: #4a4d59 !important;" class="btn btn-outline-success my-2 my-sm-0">Search</button>
                    </form>
                </div>
				            </div>
            <div class="col-md-12" style="background-color: #f0f0f0;">
	            <ul class="nav justify-content-center custom-nav-inline-mobile d-md-none d-lg-none d-xl-none">
	                <li class="nav-item">
	                    <a class="nav-link ibold ls1 fs12 pl0 f_grey" style="padding-right: 2px" href="https://jakartaglobe.id/news">NEWS</a>
	                </li>
	                <li class="nav-item">
	                    <a class="nav-link ibold ls1 fs12 f_grey" style="padding-right: 2px; padding-left: 3px" href="https://jakartaglobe.id/business">BUSINESS</a>
	                </li>
	                <li class="nav-item">
	                    <a class="nav-link ibold ls1 fs12 f_grey" style="padding-right: 2px; padding-left: 3px" href="https://jakartaglobe.id/lifestyle">LIFESTYLE</a>
	                </li>
	                <li class="nav-item">
	                    <a class="nav-link ibold ls1 fs12 f_grey" style="padding-right: 2px; padding-left: 3px" href="https://jakartaglobe.id/tech">TECH</a>
	                </li>
	                <li class="nav-item hidesmall">
	                    <a class="nav-link ibold ls1 fs12 f_grey" style="padding-right: 2px; padding-left: 3px" href="https://jakartaglobe.id/opinion">OPINION</a>
	                </li> 
	            </ul>
            </div>
        </div>
    </div>
</div>
<section class="leader-mobile text-center">
	<div class="container container-mobile mb-3" style="padding-top: 0px !important">
		<div class="col p-0 d-flex justify-content-center text-center leaderboard">
			<!-- /12743180/bsm_mobile_wp/billboard_mob -->
<div id='div-gpt-ad-1649820372247-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649820372247-0'); });
</script>
</div>		</div>
	</div>
</section><div class="container-fluid prl0 header-desktop-fixed">
	<div class="container-fluid container-desktop pb15">
		<div class="row">
			<div class="col-md-12">
				<div class="row prl5" >
					<div class="p-relative0 prl10" style="width:26%">
						<a href="https://jakartaglobe.id/">
							<img class="img-mobile w100" style="height:auto" src="https://jakartaglobe.id/assets/img/jg-desktop.png"/>
						</a>
					</div>
					<div class="text-center menu" style="margin-top:3px;width:57.5%"> 
						<a id="news" href="https://jakartaglobe.id/news" class="prl5 nsemi black">NEWS</i></a> |
						<a id="business" href="https://jakartaglobe.id/business" class="prl5 nsemi black">BUSINESS</a> | 
						<a id="lifestyle" href="https://jakartaglobe.id/lifestyle" class="prl5 nsemi black">LIFESTYLE</a> | 
						<a id="tech" href="https://jakartaglobe.id/tech" class="prl5 nsemi black">TECH</a> | 
						<a id="opinion" href="https://jakartaglobe.id/opinion" class="prl5 nsemi black">OPINION</a> 
					</div>
					<div class="prl10" style="width:15%">
						<div class="row">
							<ul class="nav justify-content-center col-md-12 prl0 social-media text-right" style="margin-top: 0px; justify-content:space-between !important">
								<li><a href="https://facebook.com/thejakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
								<li><a href="https://instagram.com/jakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-instagram"></i></a></li>
								<li><a href="https://www.youtube.com/user/beritasatuenglish" style="color:#565656"><i class="fab fa-youtube" target="_blank"></i></a></li>
								<li><a href="https://twitter.com/thejakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-twitter"></i></a></li>
								<li><button class="pt0 prl0 navbar-toggler-left" type="button" data-toggle="collapse" data-target="#containerSearchDesktop" aria-controls="containerNavbar" aria-label="Toggle navigation" style="color:#565656;border:none;background-color: transparent"><i class="fas fa-search"></i></button></li>
							</ul>
						</div>
					</div>
					<div class="col-md-12 prl10 ">
						<div class="mb10 mt10 search-menu collapse navbar-collapse" id="containerSearchDesktop">
					      <form class="mb0 mt0 form-inline my-2 my-md-0" action="https://jakartaglobe.id/landing/search">
					        <input id="search_jg_mobile" name="keyword" class="form-control mr-sm-2" type="text" placeholder="Search" style="width:calc(100% - 110px);">
					        <button onclick="" style="width:100px" class="btn btn-outline-danger my-2 my-sm-0">Search</button>
					      </form>
					    </div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid header-desktop prl0" style="margin-top:0 !important">
		<div class="col-md-12 prl0">
			<div class="row border-menu"></div>
		</div>
	</div>
</div>
<section class="leader-desktop">
	<div class="container container-desktop" style="padding-top: 80px;">
		<div class="col-md-12 prl0 d-flex justify-content-center text-center">
			<!-- /12743180/bsm_desktop_wp/leaderboard -->
<div id='div-gpt-ad-1649748969007-0' style='min-width: 728px; min-height: 90px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649748969007-0'); });
  </script>
</div>		</div>
	</div>	
</section><script>
	function handle(e){
		search=document.getElementById("search_jg").value;
	    if(e.keyCode === 13){
			//write your specific code from here
	    	window.location="https://jakartaglobe.id/search/?keyword="+search;
	    }
		return false;
	}
	function goSearch(){
		search=document.getElementById("search_jg_mobile").value;
		console.log(search);
		window.location="https://jakartaglobe.id/search/?keyword="+search;
	}

	function hover(e) {
	    var x = "#"+e.id;
	    var y = $(".border-menu");
		$(x).addClass("f_"+e.id);
		$(y).addClass("b_"+e.id);
	}
	function hoverout(e) {
	    var x = "#"+e.id;
	    var y = $(".border-menu");
		$(x).removeClass("f_"+e.id);
		$(y).removeClass("b_"+e.id);
	}
	function hoveron(e) {
	    var x = $("#"+e.id);
		var id = x.attr("data-id");
		var on = "#on"+id;
		var more = "#more-"+id;
		var border = "#b-"+id;
		$(on).addClass("f_"+id);
		$(more).addClass("f_"+id);
		$(border).removeClass("b_grey");
		$(border).addClass("b_"+id);
	}
	function hoveronout(e) {
	    var x = $("#"+e.id);
		var id = x.attr("data-id");
		var on = "#on"+id;
		var more = "#more-"+id;
		var border = "#b-"+id;
		$(on).removeClass("f_"+id);
		$(more).removeClass("f_"+id);
		$(border).addClass("b_grey");
		$(border).removeClass("b_"+id);
	}
</script><style>
	.sidebar-landing{
		text-align:center;
		margin-top:40px;
	}.body-content img{
		max-width:100%;
		height:auto
	}.bx-wrapper .bx-pager{
		display: none
	}.bx-wrapper{
		margin-bottom:10px !important
	}figure{
		text-align: center;
	    	outline: solid 1px #ccc;
	    	background: rgba(0,0,0,0.05);
	    	padding: 10px;	
	}figcaption{
		padding-top:5px;
		font-size: 14px;	
	}.image img {
		display: inline-block;
	}.body-content iframe {
		/*height: 445px;*/
	}
	@media only screen and (max-width:767px){
		.body-content iframe {
			min-width: 100% !important;
		}
	}
	@media only screen and (max-width:480px){
		.body-content iframe {
			width: 300px !important;
		}.landing-konten{
			margin-top: 10px !important;
		}
	}
	.landing-konten{
		display: block !important;
		max-width:1080px;
	}
	.exit{}
</style>
<style>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</style><div class="container-fluid landing-konten mt10">
	<div class="row">
		<div class="mainbar prl15">
			<div class="row">
				<div class="mb20 landing col-md-12 m-slider">
					 
						<img width="100%" height="auto" src="https://img.beritasatu.com/cache/jakartaglobe/960x620-4/2022/06/1654687245.jpeg">
						<p class="mb0 fs12 mb0 imed" style="color:#7f7f7f">
						Visitors attend the Huawei digital innovation exhibition at Marina Bay Sands, Singapore, on May 19, 2022. (JG Photo/Heru Andriyanto)					</p>
										
				</div>
				<div class="col-md-12 mb20">
					<h1 class="ibold fs28 mb10">
						Empowering Asia-Pacific to Get Ahead in Digital Economy					</h1>
					<div class="text-left"> 
						<p class="mb0 fs14 nbold text-left w100" style="color:#000;">
																				</p>
						<p class="ls1 mb0 fs14 nbold text-left w100" style="color:#000;">
							JUNE 08, 2022 						</p>
					</div>
				</div>
				<div class="clearfix w100 text-center mb20 container-mobile">
														</div>
				<div class="mb20 col-md-12 body-content lh14" itemprop="articleBody">
					<p><strong>Singapore. </strong>With more business activities resuming across the region, the International Monetary Fund forecasts Asia Pacific&rsquo;s GDP to expand by 4.9 percent this year. However, that forecast can only become a reality if businesses in the region reinvent themselves for the digital-first economy.</p>

<p>The Covid-19 pandemic has led employees and customers to increasingly expect businesses to be powered by a digital core. Research firm International Data Corp predicts that at least 65 percent of Asia Pacific&rsquo;s GDP will be digitized this year, and one in three companies will generate more than 30 percent of their revenues from digital products and services by 2023.</p>

<p>Recognizing the region&rsquo;s potential, Huawei has continually made significant investments to help businesses in the Asia Pacific digitally transform to be more resilient and capture opportunities in the digital economy.</p><!-- /12743180/bsm_desktop_wp/rectangle4 -->
<div id='div-gpt-ad-1648613951293-0' style='min-width: 300px; min-height: 250px; text-align: center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648613951293-0'); });
</script>
</div>

<p>&ldquo;Under the mission of &lsquo;In Asia Pacific, for Asia Pacific&rsquo;, Huawei is committed to becoming a key contributor to the [region&rsquo;s] digital economy,&rdquo; said Simon Lin, president of Huawei Asia Pacific.</p>

<p>The region is a strategic market for the company as most countries are showing determination to compete in the digital economy, he added. They have developed clear policies and pushed out initiatives to get more local businesses to accelerate their digital transformation.<br />
&nbsp;<br />
<strong>Pillars of the digital economy</strong><br />
Indeed, connectivity is the lifeblood of the digital economy. This is where Huawei can help.</p>

<p>&ldquo;So far, we have provided connectivity for more than 90 million households and 1 billion mobile users in the Asia Pacific. We will continue to&nbsp;help the region build a leading and green infrastructure, including 5G, broadband, and data centers,&rdquo; Lin said.</p>

<p>One way Huawei is doing so is by helping local telecommunications companies (telcos) to be more efficient.</p><!-- /12743180/bsm_desktop_wp/rectangle4 -->
<div id='div-gpt-ad-1649748794724-0' style='min-width: 300px; min-height: 250px; text-align: center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649748794724-0'); });
</script>
</div>

<p>&ldquo;Leveraging our&nbsp;deep understanding of telcos and their processes, we provide consultancy work to help them improve operational efficiency, investment efficiency, network planning efficiency, and more. We are also helping some telcos&nbsp;to modernize their existing networks using the latest technologies so that they can provide better customer experience and improve their energy efficiency,&rdquo; he explained.</p>

<p>Besides connectivity, Lin notes that cloud computing and artificial intelligence (AI) are also major pillars of the digital economy.</p>

<p>With the cloud, organizations can gain access to cloud-enabled technologies and data faster, accelerating the pace of innovation.&nbsp;</p>

<p>Meanwhile, AI can not only help enhance efficiency but also improve the speed and accuracy of decision-making.</p>

<p>Having a combination of the three will therefore empower organizations to address ever-changing business demands as well as find new business models and additional revenue opportunities.</p>

<p>For most, if not all, organizations, digital transformation is not their target. Instead, they aim to create more or new value through their transformation efforts.&nbsp;</p>

<p>&ldquo;For instance, a real asset management company that I recently spoke to shared what they hope to achieve from their digital transformation. Firstly, they are looking at ways to improve the customer experience for smart lighting, smart asset management, and more. Secondly, they want to use digital energy to contribute to a greener, more sustainable society. Thirdly, they&rsquo;re thinking of ways to expand their digital business like offering more digital services or going into e-commerce,&rdquo; Lin said.</p>

<p><strong>Helping businesses create new value</strong><br />
Priding itself as a customer-centric organization, Huawei does not only provide various technologies to its customers. More importantly, it works closely with organizations across industries in the Asia Pacific to find business cases for emerging technologies, especially 5G.</p>

<p>This is exemplified in its multi-year partnership with Thailand&rsquo;s Siriraj Hospital. Last December, they jointly launched a 5G Smart Hospital project, which aims to bring a more efficient and convenient experience to patients using technologies including 5G, cloud, and AI.</p>

<p>Additionally, Siriraj Hospital and Huawei will establish a Joint Innovation Lab to incubate and promote 30 5G medical applications this year. As of December 2021, both parties have started piloting 5G portable medical boxes, 5G unmanned vehicles, 5G medical carts, and 5G smart hospital beds.</p>

<p>&ldquo;Siriraj Hospital is working with Huawei to develop new innovations and create new value by utilizing new digital technology. We believe our efforts will transform Siriraj Hospital into a role model for other public hospitals in Thailand. It will also act as a blueprint for all smart hospitals in Thailand going forward, which in turn will serve as a model for upgrading Thailand&rsquo;s public health industry in the future,&rdquo; Professor Prasit Watanapa MD, dean of the faculty of medicine for Siriraj Hospital at Mahidol University, told delegates at the Mobile World Congress 2022.</p>

<p>Given its experience helping customers use technology in transformative ways, Lin said that Huawei is best positioned to help organizations in the Asia Pacific build business cases and equip them with best practices to adopt emerging technologies. This, in turn, may give traditional industries and conservative organizations the confidence to transform and capitalize on the digital economy.</p>

<p>He also shares that being customer-centric is not just a company slogan but also part of the company&rsquo;s DNA.</p>

<figure class="image"><img alt="Simon Lin, president of Huawei Asia Pacific, delivers a speech at the Asia Pacific Digital Innovation Congress in Singapore on May 19, 2022. (JG Photo/Heru Andriyanto)" height="500" src="https://img.beritasatu.com/cache/jakartaglobe/960x620-4/2022/06/1654687359.jpeg" width="900" />
<figcaption>Simon Lin, president of Huawei Asia Pacific, delivers a speech at the Asia Pacific Digital Innovation Congress in Singapore on May 19, 2022. (JG Photo/Heru Andriyanto)</figcaption>
</figure>

<p>To encourage and sustain that culture, he has baked that value into his team&rsquo;s key performance indicator. For example, the local CEOs in the Asia Pacific who report to him will be evaluated on both the 5G sales they bring in and how much customer value has been created, such as the number of use cases they have successfully enabled for each customer.</p>

<p><strong>Committed to taking Asia Pacific&rsquo;s IT ecosystem forward</strong><br />
Since thriving in the digital economy calls for the creative use of various technologies, it is not realistic to rely just on one vendor to become a digital-first organization. This is why Huawei is committed to building an open industry ecosystem with its partners and customers.</p>

<p>According to Lin, Huawei has established partnerships with nearly 10,000 enterprise and cloud partners and 200 universities in the Asia Pacific to date. This includes the 17 MoUs it signed with industry customers from Singapore, Malaysia, Thailand, Indonesia, and Bangladesh for the smart campus, data center, digital power, and Huawei Cloud in May 2022.</p>

<p>The company also brings its global research and development (R&amp;D) ability to the local market to innovate based on customer needs.&nbsp;</p>

<p>&ldquo;For example, we&rsquo;ve built the Open Lab in Singapore and 5G Ecosystem Innovation Center (EIC) in Thailand. Currently, 5G EIC has gathered more than 100 partners to incubate 5G applications,&rdquo; says Lin.</p>

<p>To further help the region create new value, he adds that Huawei will be investing US$100 million in its Spark start-up program in the Asia Pacific. Huawei has been helping Singapore, Hong Kong, Malaysia, and Thailand build their start-up hubs.&nbsp;</p>

<p>The fund will therefore be used to develop four additional start-up hubs, namely in Indonesia, the Philippines, Sri Lanka, and Vietnam. The overall goal is to recruit 1,000 start-ups into the Spark accelerator program and shape 100 of them into scale-ups.&nbsp;</p>

<p>Having people with the right skills is also crucial to succeed in the digital economy. As such, Huawei has pushed out various initiatives to help the workforce in the region to gain digital skills.</p>

<p>Just last month, Huawei ICT Academy partnered with Singapore Polytechnic to launch an industry certification-based train and place course. Participants will learn the essential and fundamental skills in AI and cloud computing industries. They will be certified in five domains, including computer networking, Python programming, AI, cloud services, and storage solutions. The knowledge gained will prepare them for the various job roles offered by Huawei and its solution partners.</p>

<p>The program is open to fresh graduates or diploma holders in information technology, computer science, engineering, or other related fields with basic knowledge in cloud computing, computer systems, and networking. Applicants with qualifications outside of the specified fields will be considered on a case-by-case basis.</p>

<p>Besides that, Huawei announced in July 2021 that it will invest US$150 million in its Seeds for the Future Program 2.0 to develop digital talents over the next five years globally.<br />
&ldquo;Through the Huawei ASEAN Academy and Seeds for the Future, Huawei has worked with partners to train 170,000 local talents. In the next five years, we will continue to train 500,000 digital talents,&rdquo; Lin said.</p>

<p>&ldquo;Huawei wants to become a key contributor to Asia Pacific&rsquo;s digital economy. This is why we want to establish a digital ecosystem with our partners and customers and focus on digital talent cultivation. We also want to take more of our global R&amp;D and localize for the Asia Pacific to transfer more value and help businesses here become digital-first,&rdquo; he concluded.</p>
</p>				</div>
				
				<div class="mb10 col-md-12 text-left">
					<span class="fs18 mb10">SHARE</span>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjglo.be%2F2B" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/F-icon-JG.png"></a>
					<a href="mailto:?subject=Empowering Asia-Pacific to Get Ahead in Digital Economy&body=http://jglo.be/2B" addthis:url="http://jglo.be/2B" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/gmail.png"></a>
					<a href="https://twitter.com/intent/tweet?text=Empowering+Asia-Pacific+to+Get+Ahead+in+Digital+Economy&url=http://jglo.be/2B&via=thejakartaglobe&related=@thejakartaglobe" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/T-icon-JG.png"></a>
					<a class="d-md-none" href="whatsapp://send?text=Empowering Asia-Pacific to Get Ahead in Digital Economy http://jglo.be/2B">
						<img width="25px" src="https://jakartaglobe.id/assets/img/f-wa.png">
					</a>
					<a class="d-none d-md-inline" href="javascript:void(0);" onclick="window.open('https://api.whatsapp.com/send?text=Empowering Asia-Pacific to Get Ahead in Digital Economy  http://jglo.be/2B', '_blank', 'width=600,height=600,scrollbars=yes,status=yes,resizable=yes,screenx=0,screeny=0');">
						<img width="25px" src="https://jakartaglobe.id/assets/img/f-wa.png">
					</a>
					
				</div>
				<div class="col-md-12 mb20">
					<span class="fs14">TAGS: </span><br />
												<a class="mr5" href="https://jakartaglobe.id/tag/?tags=tech">
								<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">#Tech</div>
							</a>
									</div>
									<div class="col-md-12 mb20">
						<span class="fs14">KEYWORDS : </span><br />							
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=huawei">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										huawei									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Digital+Innovations">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Digital Innovations									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Simon+Lin">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Simon Lin									</div>
								</a>
							
											</div>
							</div>
		</div>
		<div class="sidebar adblock text-center hside col-md-4">
			<div class="row mb20 htop">
				<div class="col-md-12 col-12 mb20">
					<a href="https://research.beritasatu.com/download" target="_blank">
				    	<img src="https://www.beritasatu.com/assets/images/beritasatu-research-download.jpg" width="100%" alt="BeritaSatu Research">
				    </a>
				</div>
				<div class="col-md-12 p0 text-center">
					<div style="margin-bottom: 20px">
												<!-- /12743180/bsm_desktop_wp/rectangle1 -->
<div id='div-gpt-ad-1649749001182-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649749001182-0'); });
</script>
</div>					</div>
					<div >
												<!-- /12743180/bsm_desktop_wp/rectangle2 -->
<div id='div-gpt-ad-1649749059829-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649749059829-0'); });
</script>
</div>					</div>
				</div>
			</div>
			
						
						<div class="row text-center multimedia">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="row">
						<div class="col-md-12">
							<p class="mb5 w100 text-left" style="line-height: 1.1;">
								<a style="color:#0056b3;" href="https://jakartaglobe.id/newsindex">
									<span class="fs20 f_grey nextra">THE LATEST</span><br>
								</a>
							</p>
						</div>
					</div>
					<hr class="m0 mb20" style="border-bottom:2px solid #4a4d59;">
					<div class="row"> 
													<div class="col-md-12 mb10" >
								<div id="multimedia-0">
																		<div class="p-relative">
										<a href="https://jakartaglobe.id/special-updates/empowering-asiapacific-to-get-ahead-in-digital-economy">
											<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/06/1654687245.jpeg">
										</a>
										
																														
									</div>
																											
									<a href="https://jakartaglobe.id/special-updates/empowering-asiapacific-to-get-ahead-in-digital-economy">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Empowering Asia-Pacific to Get Ahead in Digital Economy										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=tech">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">June 08</span>
											#TECH										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-1">
																		
									<a href="https://jakartaglobe.id/special-updates/keppel-land-offers-kloud-to-help-singapore-businesses-expand-to-indonesia">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Keppel Land Offers Kloud to Help Singapore Businesses Expand to Indonesia										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=special-updates">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">June 08</span>
											#SPECIAL UPDATES										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-2">
																		
									<a href="https://jakartaglobe.id/news/megawati-keeps-leadership-role-in-bpip-steering-committee">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Megawati Keeps Leadership Role in BPIP Steering Committee										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=politics">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">June 07</span>
											#POLITICS										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-3">
																		
									<a href="https://jakartaglobe.id/news/muslim-group-leader-arrested-in-lampung-for-promoting-caliphate">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Muslim Group Leader Arrested in Lampung for Promoting Caliphate										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=terrorism">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">June 07</span>
											#TERRORISM										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
											</div>
				</div>
				
			</div>
						<div class="row mb20 stickyz">
				<div class="col-md-12 mt20 text-center hcontent">
					<iframe src="https://www.beritasatu.com/pages/widget/beritasatu/" width="100%" style="height:550px !important;" scrolling="no" frameborder="0" style="overflow: hidden;" ></iframe>
				</div>
			</div>
						
		</div>
	</div>	
</div>
	
	
	
<div class="container mt0">
	<div class="row text-center multimedia">
		<div class="sticky-stopper"></div>
	</div>

	<div class="row text-center multimedia">
		<div class="col-md-12 col-sm-12 col-xs-12">
			<div class="row">
				<div class="col-lg-12 container-desktop">
<!-- Begin Dable pc_bottom / For inquiries, visit http://dable.io/id -->
<div id="dablewidget_Pl1Q3dlE" data-widget_id="Pl1Q3dlE">
<script>
(function(d,a,b,l,e,_) {
if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'jakartaglobe.id');
dable('sendLogOnce');
dable('renderWidget', 'dablewidget_Pl1Q3dlE');
</script>
</div>
<!-- End pc_bottom / For inquiries, visit http://dable.io/id -->
</div>
<div class="col-lg-12 container-mobile">
<!-- Begin Dable mo_bottom / For inquiries, visit http://dable.io/id -->
<div id="dablewidget_goBO2R7e" data-widget_id="goBO2R7e">
<script>
(function(d,a,b,l,e,_) {
if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'm.jakartaglobe.id');
dable('sendLogOnce');
dable('renderWidget', 'dablewidget_goBO2R7e');
</script>
</div>
<!-- End mo_bottom / For inquiries, visit http://dable.io/id -->
</div>				<div class="col-md-12 col-sm-12 col-xs-12 mt-4">
	<div class="row">
		<hr class="m0 mb0 b_grey" style="border-bottom:2px solid #0056b3;">
		<div class="col-lg-12 container-mobile">
			<!-- Composite Start -->
			<div id="M798065ScriptRootC1317792"></div>
			<script src="https://jsc.mgid.com/j/a/jakartaglobe.id.1317792.js" async></script>
			<!-- Composite End -->
		</div>
		<div class="col-lg-12 container-desktop">
			<!-- Composite Start -->
			<div id="M798065ScriptRootC1317806"></div>
			<script src="https://jsc.mgid.com/j/a/jakartaglobe.id.1317806.js" async></script>
			<!-- Composite End -->
		</div>
	</div>
</div>				<div class="col-md-6 col-xs-6 col-sm-6 mt-4">
					<a  href="https://jakartaglobe.id/newsindex">
						<p class="text-left mb5 w100 mb0 fs20 nextra f_grey" style=";line-height: 1.1;">
							POPULAR READS
						</p>
					</a>
				</div>
				<div class="col-md-6 col-xs-6 col-sm-6 text-right">
					<a href="https://jakartaglobe.id/newsindex">
						<p class="fs20 more-content nregular mb0 mt0 f_grey">
						+ MORE
						</p>
					</a>
				</div>
			</div>
			<hr class="m0 mb0 b_grey" style="border-bottom:2px solid #0056b3;">
			<div class="row">
				<div class="col-12 col-sm-12 col-xs-12 col-md-12 prl0">
					<div class="slider-multimedia">
						 
						<div id="multimedia-0" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/news/indonesia-australia-pedal-towards-stronger-bilateral-ties">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/06/1654510997.jpeg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/news/indonesia-australia-pedal-towards-stronger-bilateral-ties">
									<span>Indonesia, Australia Pedal towards Stronger Bilateral Ties</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=international">
								#INTERNATIONAL								</a>
															</p>
						</div>
						 
						<div id="multimedia-1" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/news/muslim-group-leader-arrested-in-lampung-for-promoting-caliphate">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/06/1654595112.jpeg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/news/muslim-group-leader-arrested-in-lampung-for-promoting-caliphate">
									<span>Muslim Group Leader Arrested in Lampung for Promoting Caliphate</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=terrorism">
								#TERRORISM								</a>
															</p>
						</div>
						 
						<div id="multimedia-2" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/special-updates/sinar-mas-land-acquires-office-building-in-london-for-195m">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/06/1654579932.jpeg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/special-updates/sinar-mas-land-acquires-office-building-in-london-for-195m">
									<span>Sinar Mas Land Acquires Office Building in London for £195m</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=special-updates">
								#SPECIAL UPDATES								</a>
															</p>
						</div>
						 
						<div id="multimedia-3" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/news/megawati-keeps-leadership-role-in-bpip-steering-committee">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/06/1654596317.jpeg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/news/megawati-keeps-leadership-role-in-bpip-steering-committee">
									<span>Megawati Keeps Leadership Role in BPIP Steering Committee</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=politics">
								#POLITICS								</a>
															</p>
						</div>
						 
						<div id="multimedia-4" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/special-updates/keppel-land-offers-kloud-to-help-singapore-businesses-expand-to-indonesia">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/06/1654662774.jpeg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/special-updates/keppel-land-offers-kloud-to-help-singapore-businesses-expand-to-indonesia">
									<span>Keppel Land Offers Kloud to Help Singapore Businesses Expand to Indonesia</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=special-updates">
								#SPECIAL UPDATES								</a>
															</p>
						</div>
						 
						<div id="multimedia-5" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/special-updates/empowering-asiapacific-to-get-ahead-in-digital-economy">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2022/06/1654687245.jpeg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/special-updates/empowering-asiapacific-to-get-ahead-in-digital-economy">
									<span>Empowering Asia-Pacific to Get Ahead in Digital Economy</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=tech">
								#TECH								</a>
															</p>
						</div>
											</div>
				</div>
			</div>
		</div>
		<div class="col-md-12 col-sm-12 col-xs-12 mt-4">
	<div class="row">
		<div class="col-lg-12">
			<p class="text-left mb5 w100 mb0 fs20 nextra f_grey" style=";line-height: 1.1;">
				RECOMMENDED STORIES
			</p>
		</div>
		<hr class="m0 mb0 b_grey" style="border-bottom:2px solid #0056b3;">
		<div class="col-lg-12">
			<div id="_popIn_recommend"></div>
			<script type="text/javascript">
			    (function() {
			        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
			        pa.src = window.location.protocol + "//api.popin.cc/searchbox/jakartaglobe_id.js";
			        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
			    })(); 
			</script>
		</div>
	</div>
</div>	</div>
</div>

<script type="text/javascript">
$( document ).ready(function() {

   $.get("https://jakartaglobe.id/updateview.js", {
	  articleid: "786648",
	  pageType: "desktop",
	  time: "1654696712"
	});

  //popup image di body content
  $('figure img').each(function(i,item) {
    	var btnclose = '<button data-fancybox-close="" class="fancybox-button fancybox-button--close" title="Close"><svg viewBox="0 0 40 40"><path d="M10,10 L30,30 M30,10 L10,30"></path></svg></button>';
    	//$(item).before(btnclose);
    	$(item).wrap($('<a>',{
		   href: $(item)[0].src.replace('https://img.beritasatu.com/cache/jakartaglobe/960x620-4/','https://img.beritasatu.com/jakartaglobe/',$(item)[0].src),
		   class : 'fancybox'
		}));
  });

  $(".fancybox").fancybox({
  	'closeBtn' :   true,
  });
  var $sticky = $('.sticky');
  var $stickyrStopper = $('.sticky-stopper');
  
  if (!!$sticky.offset()) { 

    var generalSidebarHeight = $sticky.innerHeight();
    var stickyTop = $sticky.offset().top;
    var stickOffset = 100;
    var stickyStopperPosition = $stickyrStopper.offset().top;
    var stopPoint = stickyStopperPosition - generalSidebarHeight - stickOffset;
    var diff = stopPoint + stickOffset;
    var fixHeight = $('.hside').height() - 388;

    $(window).scroll(function(){ // scroll event
      var windowTop = $(window).scrollTop(); // returns number

      if (stopPoint < windowTop) {
          $sticky.css({ position: 'absolute', top: fixHeight });
      } else if (stickyTop < windowTop+stickOffset) {
          $sticky.css({ position: 'fixed', top: stickOffset });
      } else {
          $sticky.css({position: 'absolute', top: 'initial'});
      }
    });
  }
  
});
</script>
<style type="text/css">
	@media only screen and (max-width:480px){
		.fancybox-button {margin-top:85px !important;}
	}
</style>
<!-- <div class="container mt20 d-block d-md-none d-xl-none">
	<div class="row">
		<div class="col-md-12 text-right">
			<a href="#">
				<p class="nbold fs12" style="color:#b01b0f">
					BACK TO TOP ^
				</p>
			</a>
		</div>
	</div>
</div> -->
<div class="container-fluid">
	<div class="row" style="background-color: #e3e3e3">
		<div class="col-md-12">
			<div class="container-fluid container-desktop footer-desktop">
				<div class="row">
					<div class="col-md-12">
						<div class="row">
							<div class="col-md-3 col-sm-12 text-center mt20">
								<img class="w100" style="height:auto" ;="" src="https://jakartaglobe.id/assets/img/logo.png">
							</div>
							<div class="col-md-6 col-sm-12 mt20">
								<div class="row mrl0 mb20">
									<div class="col-md-5 col-sm-5 col-5">
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/news">NEWS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/business">BUSINESS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/lifestyle">LIFESTYLE</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/tech">TECH</a></p>
										<!--<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/energy">ENERGY</a></p>-->
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/newsindex">INDEX</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/tag">TAGS</a></p>
									</div>
									<div class="col-md-7 col-sm-7 col-7">
										<p class="fs12 nsemi mb10 f_grey"><a class="f_grey" href="https://jakartaglobe.id/about-us">ABOUT US</a></p>
										<!--
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/">VISIT OUR MEDIA PARTNERS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/">ADVERTISE WITH US</a></p>
										-->
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/privacy-policy">PRIVACY POLICY</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="http://beritasatumedia.com/career">CAREERS</a></p>
									</div>
								</div>
							</div>
							<div class="col-md-3 col-sm-3 mt20">
																<div class="row mrl0">
									<div class="col-md-12 col-sm-12 fs25 text-center mb20">
										<p class="fs8 mb0 text-center f_grey nsemi" style="display: inline-block">
											DOWNLOAD OUR APPS
										</p><br/>
										<a href="https://play.google.com/store/apps/details?id=com.beritasatu" target="_blank" style="color:#565656"><img width="25px" src="https://jakartaglobe.id/assets/img/logo-play-store.png"></a>
										<a href="https://itunes.apple.com/id/app/beritasatu/id726879438?mt=8"  target="_blank" style="color:#565656"><img width="25px" src="https://jakartaglobe.id/assets/img/logo-apps-store.png"></a>
									</div>
								</div>
							</div>
							<div class="col-md-12 w100">
								<p class=" text-center fs10 pt10 pb0 p5 nsemi"  style="color:#2d2d2d;border-top:1px solid #d1d1d1">
									COPYRIGHT @2022 JAKARTA GLOBE. ALL RIGHTS RESERVERD
								</p>
							</div>
						</div>
					</div>
				</div> 
			</div>
			<div class="footer-mobile">
				<div class="row" style="background-color: #e3e3e3">
					<div class="col-md-3 col-sm-12 text-center mt20 mb20">
						<img class="w50" style="height:auto" ;="" src="https://jakartaglobe.id/assets/img/logo.png">
					</div>
					
					<div class="col-md-6 col-sm-12">
						<div class="row mrl0 text-center w100">
							<p class="w100">
								<a href="https://jakartaglobe.id/news" class="fs12 f_grey prl5 nsemi">NEWS</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/business" class="fs12 f_grey prl5 nsemi"> BUSINESS</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/lifestyle" class="fs12 f_grey prl5 nsemi">LIFESTYLE</a><span class="fs12">-</span> 
								<a href="https://jakartaglobe.id/tech" class="fs12 f_grey prl5 nsemi">TECH</a>
							</p>
							
						</div>
						<div class="row mrl0 text-center w100">
							<p class="w100">
								<a href="https://jakartaglobe.id/newsindex" class="fs12 f_grey prl5 nsemi">INDEX</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/tag" class="fs12 f_grey prl5 nsemi"> TAGS</a>
							</p>
						</div>
					</div>
					
				
					<div class="col-md-12 col-sm-12">
												<div class="row mrl0">
							<p class="fs12 w100 mb0 text-center" style="color:#2d2d2d">
								DOWNLOAD OUR APPS
							</p>
							<div class="col-md-12 col-sm-12 fs25 text-center mb20">
								<a href="https://play.google.com/store/apps/details?id=com.beritasatu" target="_blank" style="color:#565656"><img width="30px" src="https://jakartaglobe.id/assets/img/logo-play-store.png"></a>
								<a href="https://itunes.apple.com/id/app/beritasatu/id726879438?mt=8"  target="_blank" style="color:#565656"><img width="30px" src="https://jakartaglobe.id/assets/img/logo-apps-store.png"></a>
							</div>
						</div>
					</div>
					<div class="row mrl0 w100">
						<p class="fs10 mb0 text-center w100">
							<a href="https://jakartaglobe.id/about-us/" class="prl5 f_grey nsemi">About Us</a> - 
							<a href="https://jakartaglobe.id/privacy-policy/" class="prl5 f_grey nsemi">Privacy Policy</a>
						</p>
						<p class="w100 text-center fs10 pt10 pb0 p5 nsemi"  style="color:#2d2d2d;border-top:1px solid #d1d1d1">
							COPYRIGHT @2022 JAKARTA GLOBE
						</p>
					</div>
				</div> 
			</div>
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						 
														<a id="back-to-top" style="cursor:pointer; display: none;">
								<i class="back-to-top z-i9 fas fa-chevron-up"></i>
							</a>
						 
					</div>
				</div>
			</div>
		</div>
	</div>
	
</div>
<!-- END CONTAINER -->

<!--popup large-->
	<!-- skyscraper left-->
	<style type="text/css">
.sky-left {
position: fixed;top: 95px;left: 50%;margin: 0 auto;transform: translate(-50%);z-index: 1000;margin: 0px 0px 0px -630px;display: none;}
</style>
<div class="sky-left" style="display: block;width:160px;text-align:right">
    <!-- /12743180/bsm_desktop_wp/skinner_left -->
	<div id='div-gpt-ad-1649749231216-0' style='min-width: 120px; min-height: 600px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649749231216-0'); });
	</script>
	</div>
</div>	<!-- skyscraper right-->
	<style type="text/css">
.sky-right {
position: fixed;top: 95px;left: 50%;margin: 0 auto;transform: translate(-50%);z-index: 1000;margin: 0px 0px 0px 630px;}
</style>
<div class="sky-right" style="display: block;width:160px;text-align:left">
	<!-- /12743180/bsm_desktop_wp/skinner_right -->
	<div id='div-gpt-ad-1649749337349-0' style='min-width: 120px; min-height: 600px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649749337349-0'); });
	</script>
	</div>
</div>
</div>

	<!--sticky bottom ads-->
<div id="bottomAds" style="width: 1050px !important; transform: translate(calc(50vw - 50% - 7px));position: fixed;z-index: 9995;text-align: center;bottom: 0px;">
	<div class='sticky-ads' id='sticky-ads' style="bottom: 0;left: 0;width: 100%;-webkit-transition: all 0.1s ease-in;transition: all 0.1s ease-in;display: flex;align-items: center;justify-content: center;background-color: rgba(247, 247, 247, 0.9);z-index: 9995;">
		<div class='sticky-ads-content' style="display:content">
			<!-- /12743180/bsm_desktop_wp/bottom_frame -->
<div id='div-gpt-ad-1649748471138-0' style='min-width: 728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649748471138-0'); });
</script>
</div>		</div>
		<div class='sticky-ads-close' id="sticky-ads-btn-close" style="display: none;align-items: center;justify-content: center;position: absolute;right: 0;top: -22px;cursor: pointer;">
			<button id="xCloseBtn" onclick="closestickyAds();" style="border: none;background-color: #000;color:#fff;border-radius: 4px 4px 0 0;font-size: 8pt;padding: 3px 6px;">CLOSE</button>
		</div>
	</div>
</div>
<script>
	function closestickyAds() {
		var v = document.getElementById("bottomAds");
		v.style.display = "none";
	}

	setTimeout(function() {
		const botAdsHeight = document.getElementById('sticky-ads').clientHeight;
		const botAdsBtnClose = document.getElementById('sticky-ads-btn-close');
		if (botAdsHeight > 10) {
			botAdsBtnClose.style.display = 'flex';
		}
	}, 8000);
</script>

<!--popup mobile-->
<script type="text/javascript">
	var container = $('.header-desktop').width();
  	var resolution;
  	var control;
  	var width;
  	if(container > 768){
	  	control = true;
	  	resolution='desktop';
	}else{
		control = false;
	  	resolution='mobile';
	}
	var home;
	   
	  	home='';
	  </script>
<script type="text/javascript" src="https://jakartaglobe.id/assets/js/custom-js.js"></script>
<style>
	.bx-wrapper .bx-next:focus, .bx-wrapper .bx-next:hover{
		/*background-position:-14px 0px !important;*/
	}
</style>
</body>
</html>