<!DOCTYPE html>
<html lang="eng">

<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="msvalidate.01" content="055EC042364CCE96FB5179543784D5A9" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
		<meta content="900" http-equiv="refresh"/>
		 
		<meta name="keywords" content="Moeldoko,Huawei,,Asean,Foundation,Collaborate,to,Grow,ICT,Talents,in,the,Asia,Pacific" />
				 
		<meta name="description" content="The Huawei Asean Academ first open in the region in September of 2019 and started operation in Indonesia in January of 2021.">
				
		<meta property="og:locale" content="en_US" />
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="Jakarta Globe" />
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@thejakartaglobe">
		<meta name="twitter:creator" content="@thejakartaglobe">
		<meta name="twitter:domain" content="https://jakartaglobe.id/">
					
				<meta property="og:title" content="Huawei, Asean Foundation Collaborate to Grow ICT Talents in the Asia Pacific" />
				
		<meta property="og:url" content="https://jakartaglobe.id/special-updates/huawei-asean-foundation-collaborate-to-grow-ict-talents-in-the-asia-pacific" />
		<meta property="og:image" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2021/04/1617948678.jpg"/>
		<meta name="og:description" content="The Huawei Asean Academ first open in the region in September of 2019 and started operation in Indonesia in January of 2021.">
		<meta name="twitter:title" content="Huawei, Asean Foundation Collaborate to Grow ICT Talents in the Asia Pacific">
		<meta name="twitter:description" content="The Huawei Asean Academ first open in the region in September of 2019 and started operation in Indonesia in January of 2021.">
		<meta name="twitter:image" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2021/04/1617948678.jpg">
		<meta name="twitter:image:src" content="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2021/04/1617948678.jpg">
				
		<title>Huawei, Asean Foundation Collaborate to Grow ICT Talents in the Asia Pacific  </title>
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap-grid.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/bootstrap-reboot.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/jquery.fancybox.min.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/font-awesome.min.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/all.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/global.css" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/custom.css?v=1636288608" />
		<link rel="stylesheet" href="https://jakartaglobe.id/assets/css/responsives.css" /> 
  		<link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
		<link href="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.css" rel="stylesheet" />
		<script type="text/javascript" src="https://jakartaglobe.id/assets/js/jquery-3.3.1.min.js"></script>
	  	<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
	  	<script type="text/javascript" src="https://jakartaglobe.id/assets/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://jakartaglobe.id/assets/js/bootstrap.bundle.min.js"></script>
	  	<script src="https://jakartaglobe.id/assets/js/jquery.fancybox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.15/jquery.bxslider.min.js"></script>
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.css"/>
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.css"/>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js"></script>
		
		<script>
		  $( function() {
		    $( "#datepicker" ).datepicker({dateFormat: 'dd-mm-yy', maxDate: new Date});
		  } );
		</script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86718416-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-86718416-1');
		</script>
			</head><body> 
<style>
	.custom-nav-inline-mobile {
    	justify-content: space-between !important;
	}.custom-nav-inline-mobile li {
		padding: 0;
	  	width: auto;
	  	margin:  0;
	  	font-weight: bold;
	  	text-align: center;
	}.custom-nav-inline-mobile li a {
		padding-left: 0 !important;
		padding-right: 0 !important;
	}
	@media only screen and (max-width: 320px){
		.hidesmall{
			display:none;
		}
	}
</style>
<div class="container-fluid header-mobile-fixed prl0" style="position: fixed;background-color: #fff;z-index: 99999;">
    <div class="container">
        <div class="row pad-menu">
            <div class="col-md-12 mobile-menu navbar navbar-light bg-faded navbar-toggleable-md border-menu" style="display: none;">
                <ul class="nav justify-content-center custom-nav-inline-mobile">
                	<li>
                		<a href="https://jakartaglobe.id/" class="d-block" >
		                    <img style="width: 30px" src="https://jakartaglobe.id/assets/img/jg-mobile.png">
		                </a>
                	</li>
                	<li>
                		<a class="mrl0 text-center" href="https://jakartaglobe.id/" style="">
		                    <img style="width:100%;height:auto;max-width:196px" src="https://jakartaglobe.id/assets/img/jg-desktop.png" />
		                </a>
                	</li>
                	<li>
                		<button onclick="searchmenu()" class="navbar-toggler navbar-toggler-left p0" type="button" data-toggle="collapse" data-target="#containerSearch" aria-controls="containerNavbar" aria-expanded="false" aria-label="Toggle navigation">
		                    <div><i class="fas f_grey fa-search" style="font-size:26px;"></i></div>
		                </button>		
                	</li>
                </ul>
                <script>
                    function listmenu() {
                        $("#containerSearch").removeClass("show");
                    }

                    function searchmenu() {
                        $("#containerNavbar").removeClass("show");
                    }
                </script>
                <div class="search-menu collapse navbar-collapse" id="containerSearch">
                    <form class="ml15 mb0 mt0 form-inline my-2 my-md-0" action="https://jakartaglobe.id/landing/search">
                        <input id="search_jg_mobile" name="keyword" class="form-control mr-sm-2" type="text" placeholder="Search" style="width:calc(100% - 115px);">
                        <button onclick="" style="width:100px;border-color:#4a4d59 !important; color: #4a4d59 !important;" class="btn btn-outline-success my-2 my-sm-0">Search</button>
                    </form>
                </div>
				            </div>
            <div class="col-md-12" style="background-color: #f0f0f0;">
	            <ul class="nav justify-content-center custom-nav-inline-mobile d-md-none d-lg-none d-xl-none">
	                <li class="nav-item">
	                    <a class="nav-link ibold ls1 fs12 pl0 f_grey" style="padding-right: 2px" href="https://jakartaglobe.id/news">NEWS</a>
	                </li>
	                <li class="nav-item">
	                    <a class="nav-link ibold ls1 fs12 f_grey" style="padding-right: 2px; padding-left: 3px" href="https://jakartaglobe.id/business">BUSINESS</a>
	                </li>
	                <li class="nav-item">
	                    <a class="nav-link ibold ls1 fs12 f_grey" style="padding-right: 2px; padding-left: 3px" href="https://jakartaglobe.id/lifestyle">LIFESTYLE</a>
	                </li>
	                <li class="nav-item">
	                    <a class="nav-link ibold ls1 fs12 f_grey" style="padding-right: 2px; padding-left: 3px" href="https://jakartaglobe.id/tech">TECH</a>
	                </li>
	                <li class="nav-item hidesmall">
	                    <a class="nav-link ibold ls1 fs12 f_grey" style="padding-right: 2px; padding-left: 3px" href="https://jakartaglobe.id/opinion">OPINION</a>
	                </li> 
	            </ul>
            </div>
        </div>
    </div>
</div><div class="container-fluid prl0 header-desktop-fixed">
	<div class="container-fluid container-desktop pb15">
		<div class="row">
			<div class="col-md-12">
				<div class="row prl5" >
					<div class="p-relative0 prl10" style="width:26%">
						<a href="https://jakartaglobe.id/">
							<img class="img-mobile w100" style="height:auto" src="https://jakartaglobe.id/assets/img/jg-desktop.png"/>
						</a>
					</div>
					<div class="text-center menu" style="margin-top:3px;width:57.5%"> 
						<a id="news" href="https://jakartaglobe.id/news" class="prl5 nsemi black">NEWS</i></a> |
						<a id="business" href="https://jakartaglobe.id/business" class="prl5 nsemi black">BUSINESS</a> | 
						<a id="lifestyle" href="https://jakartaglobe.id/lifestyle" class="prl5 nsemi black">LIFESTYLE</a> | 
						<a id="tech" href="https://jakartaglobe.id/tech" class="prl5 nsemi black">TECH</a> | 
						<a id="opinion" href="https://jakartaglobe.id/opinion" class="prl5 nsemi black">OPINION</a> 
					</div>
					<div class="prl10" style="width:15%">
						<div class="row">
							<ul class="nav justify-content-center col-md-12 prl0 social-media text-right" style="margin-top: 0px; justify-content:space-between !important">
								<li><a href="https://facebook.com/thejakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
								<li><a href="https://instagram.com/jakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-instagram"></i></a></li>
								<li><a href="https://www.youtube.com/user/beritasatuenglish" style="color:#565656"><i class="fab fa-youtube" target="_blank"></i></a></li>
								<li><a href="https://twitter.com/thejakartaglobe" style="color:#565656" target="_blank"><i class="fab fa-twitter"></i></a></li>
								<li><button class="pt0 prl0 navbar-toggler-left" type="button" data-toggle="collapse" data-target="#containerSearchDesktop" aria-controls="containerNavbar" aria-label="Toggle navigation" style="color:#565656;border:none;background-color: transparent"><i class="fas fa-search"></i></button></li>
							</ul>
						</div>
					</div>
					<div class="col-md-12 prl10 ">
						<div class="mb10 mt10 search-menu collapse navbar-collapse" id="containerSearchDesktop">
					      <form class="mb0 mt0 form-inline my-2 my-md-0" action="https://jakartaglobe.id/landing/search">
					        <input id="search_jg_mobile" name="keyword" class="form-control mr-sm-2" type="text" placeholder="Search" style="width:calc(100% - 110px);">
					        <button onclick="" style="width:100px" class="btn btn-outline-danger my-2 my-sm-0">Search</button>
					      </form>
					    </div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid header-desktop prl0" style="margin-top:0 !important">
		<div class="col-md-12 prl0">
			<div class="row border-menu"></div>
		</div>
	</div>
</div><script>
	function handle(e){
		search=document.getElementById("search_jg").value;
	    if(e.keyCode === 13){
			//write your specific code from here
	    	window.location="https://jakartaglobe.id/search/?keyword="+search;
	    }
		return false;
	}
	function goSearch(){
		search=document.getElementById("search_jg_mobile").value;
		console.log(search);
		window.location="https://jakartaglobe.id/search/?keyword="+search;
	}

	function hover(e) {
	    var x = "#"+e.id;
	    var y = $(".border-menu");
		$(x).addClass("f_"+e.id);
		$(y).addClass("b_"+e.id);
	}
	function hoverout(e) {
	    var x = "#"+e.id;
	    var y = $(".border-menu");
		$(x).removeClass("f_"+e.id);
		$(y).removeClass("b_"+e.id);
	}
	function hoveron(e) {
	    var x = $("#"+e.id);
		var id = x.attr("data-id");
		var on = "#on"+id;
		var more = "#more-"+id;
		var border = "#b-"+id;
		$(on).addClass("f_"+id);
		$(more).addClass("f_"+id);
		$(border).removeClass("b_grey");
		$(border).addClass("b_"+id);
	}
	function hoveronout(e) {
	    var x = $("#"+e.id);
		var id = x.attr("data-id");
		var on = "#on"+id;
		var more = "#more-"+id;
		var border = "#b-"+id;
		$(on).removeClass("f_"+id);
		$(more).removeClass("f_"+id);
		$(border).addClass("b_grey");
		$(border).removeClass("b_"+id);
	}
</script><style>
	.sidebar-landing{
		text-align:center;
		margin-top:40px;
	}.body-content img{
		max-width:100%;
		height:auto
	}.bx-wrapper .bx-pager{
		display: none
	}.bx-wrapper{
		margin-bottom:10px !important
	}figure{
		text-align: center;
	    	outline: solid 1px #ccc;
	    	background: rgba(0,0,0,0.05);
	    	padding: 10px;	
	}figcaption{
		padding-top:5px;
		font-size: 14px;	
	}.image img {
		display: inline-block;
	}.body-content iframe {
		/*height: 445px;*/
	}
	@media only screen and (max-width:767px){
		.body-content iframe {
			min-width: 100% !important;
		}
	}
	@media only screen and (max-width:480px){
		.body-content iframe {
			width: 300px !important;
		}.landing-konten{
			margin-top: 10px !important;
		}
	}
	.landing-konten{
		display: block !important;
		max-width:1080px;
	}
	.exit{}
</style>
<style>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</style><section class="leader-desktop">
	<div class="container container-desktop" style="padding-top: 80px">
		<div class="col-md-12 prl0 text-center">
			<style>
	.ads img {
    	width: 100% !important;
    	height:auto;
	}
</style>

<div class="ads text-center" style="background-color: #f1f1f1;">
	<ins data-revive-zoneid="1" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd"></ins>
	<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>		</div>
	</div>	
</section>
<section class="leader-mobile text-center">
    <div class="container" style="padding-top: 90px !important">
		<div class="row leaderboard">
			<div class="w100 text-center">
<ins data-revive-zoneid="126" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>		</div>
	</div>
</section><div class="container-fluid landing-konten mt10">
	<div class="row">
		<div class="mainbar prl15">
			<div class="row">
				<div class="mb20 landing col-md-12 m-slider">
					 
						<img width="100%" height="auto" src="https://img.beritasatu.com/cache/jakartaglobe/960x620-4/2021/04/1617948678.jpg">
						<p class="mb0 fs12 mb0 imed" style="color:#7f7f7f">
						Huawei Indonesia CEO Jacky Chen. (Photo courtesy of Huawei Indonesia)					</p>
										
				</div>
				<div class="col-md-12 mb20">
					<h1 class="ibold fs28 mb10">
						Huawei, Asean Foundation Collaborate to Grow ICT Talents in the Asia Pacific					</h1>
					<div class="text-left"> 
						<p class="mb0 fs14 nbold text-left w100" style="color:#000;">
																				</p>
						<p class="ls1 mb0 fs14 nbold text-left w100" style="color:#000;">
							NOVEMBER 07, 2021 						</p>
					</div>
				</div>
				<div class="clearfix w100 text-center mb20 container-mobile">
					<ins data-revive-zoneid="146" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>				</div>
				<div class="mb20 col-md-12 body-content lh14">
					<p><strong>Jakarta</strong>.&nbsp; On November 3rd, 2021, the Asean Foundation and Chinese tech corporation Huawei hosted the online &quot;Asia Pacific Innovation Day &middot; Digital Talent Summit 2021&quot;. Both parties pledged a commitment to culture digital talents within the Asia Pacific region.</p>

<p>This will be done chiefly through the Huawei Asean Academy, an engineering institute that trains digital skills. The Huawei Asean Academy, which was first implemented in September of 2019, has already opened in Indonesia as of January of 2021.</p>

<p>The academy, which &quot;prioritizes talent enablement and ecosystem building,&quot; will help enable the growth of local ICT industries and has already trained 23,465 ICT professionals from Malaysia, Thailand, Cambodia, and Indonesia, according to the company&#39;s 2020 Digital Talent Insight Report.</p><div class="text-center mtb30">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6721973294545714"
     data-ad-slot="1681431961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Moreover, another program, Huawei&#39;s &#39;Seeds for the Future&#39; program in partnership with Asean, encourages students to &quot;broaden their horizons, immerse in a cross-cultural environment and promote talent development&quot; through ICT courses and travel, as written on their website.</p>

<p>&quot;This program tries to minimize the gap,&quot; says Executive Director of Asean Foundation, Yang Mee Eng, in the summit, referring to the gaps in digital talent, gender equality, rural concentration.</p>

<p>She continued by saying, &quot;We design our program together with Huawei, custom to the needs of the Asean region.&quot; Dato&#39; Sri Mohamed Mentek, Chair of the Asean Digital Senior Officials Meeting, says that this program is the &quot;right step towards building a sustainable digital talent ecosystem in the region.&quot;</p>

<p>According to Tempo, Jacky Chen, CEO of Huawei Indonesia, revealed on January 25th that the academy strives to improve the competence of 100,000 Indonesian talents. The company also hopes to lend a hand in Indonesia&#39;s goal of becoming the top five digital economies in the world by 2045.</p><div class="text-center mtb30">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6721973294545714"
     data-ad-slot="1681431961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>This sentiment was echoed in the digital summit by the Presidential Chief of Staff, Moeldoko, who said, &quot;Today&#39;s initiative is in line with the goal of the Indonesian government, who currently prepares 600,000 digital talents every year to lead the nation in taking the digital leap.&quot;</p>

<p>Moreover, at the summit, Jay Chen, VP of Huawei Asia Pacific, also announced that Huawei had committed an additional $15 million to develop digital ICT talents in the Asia Pacific region.</p>

<p>He concluded the summit by saying:&nbsp;&quot;Together, our cooperation will contribute to achieving the objectives of Asean Digital Masterplan 2025, which aims to increase the capacity of youth in the region to participate in the digital economy and to create a digitally inclusive society in the region.&quot;</p>
</p>				</div>
				
				<div class="mb10 col-md-12 text-left">
					<span class="fs18 mb10">SHARE</span>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjglo.be%2Fkitd" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/F-icon-JG.png"></a>
					<a href="mailto:?subject=Huawei, Asean Foundation Collaborate to Grow ICT Talents in the Asia Pacific&body=http://jglo.be/kitd" addthis:url="http://jglo.be/kitd" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/gmail.png"></a>
					<a href="https://twitter.com/intent/tweet?text=Huawei,+Asean+Foundation+Collaborate+to+Grow+ICT+Talents+in+the+Asia+Pacific&url=http://jglo.be/kitd&via=thejakartaglobe&related=@thejakartaglobe" style="color:#565656" target="_blank"><img width="50px" src="https://jakartaglobe.id/assets/img/T-icon-JG.png"></a>
					<a class="d-md-none" href="whatsapp://send?text=Huawei, Asean Foundation Collaborate to Grow ICT Talents in the Asia Pacific http://jglo.be/kitd">
						<img width="25px" src="https://jakartaglobe.id/assets/img/f-wa.png">
					</a>
					<a class="d-none d-md-inline" href="javascript:void(0);" onclick="window.open('https://api.whatsapp.com/send?text=Huawei, Asean Foundation Collaborate to Grow ICT Talents in the Asia Pacific  http://jglo.be/kitd', '_blank', 'width=600,height=600,scrollbars=yes,status=yes,resizable=yes,screenx=0,screeny=0');">
						<img width="25px" src="https://jakartaglobe.id/assets/img/f-wa.png">
					</a>
					
				</div>
				<div class="col-md-12 mb20">
					<span class="fs14">TAGS: </span><br />
												<a class="mr5" href="https://jakartaglobe.id/tag/?tags=tech">
								<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">#Tech</div>
							</a>
									</div>
									<div class="col-md-12 mb20">
						<span class="fs14">KEYWORDS : </span><br />							
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=huawei">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										huawei									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Jacky+Chen">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Jacky Chen									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Asean+Foundation">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Asean Foundation									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Yang+Me+Eng">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Yang Me Eng									</div>
								</a>
							
													
								<a class="mr5" href="https://jakartaglobe.id/landing/search?keyword=Moeldoko">
									<div class="prl5 mb5 fs14 grey d-inline-block rounded" style="background-color:#ebebeb">
										Moeldoko									</div>
								</a>
							
											</div>
							</div>
		</div>
		<div class="sidebar adblock text-center hside col-md-4">
			<div class="row mb20 htop">
				<div class="col-md-12 text-center">
					<div class="col-md-12 text-center p0" style="margin-bottom: 20px">
						<img class="w100" src="https://jakartaglobe.id/assets/img/jg-safety.jpg" alt="Stay Home Save Lives"/>
					</div>
					<div class="col-md-12 text-center" style="margin-bottom: 20px">
						<img class="w70" src="https://jakartaglobe.id/assets/img/jg-corona.jpeg" alt="Bersatu Melawan Corona"/>
					</div>
				</div>
				<div class="col-md-12 p0 text-center">
					<div style="margin-bottom: 20px">
						<ins data-revive-zoneid="3" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>

					</div>
					<div class="container-desktop">
						<ins data-revive-zoneid="4" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" ></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script> 

					</div>
				</div>
			</div>
			
						
						<div class="row text-center multimedia">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="row">
						<div class="col-md-12">
							<p class="mb5 w100 text-left" style="line-height: 1.1;">
								<a style="color:#0056b3;" href="https://jakartaglobe.id/newsindex">
									<span class="fs20 f_grey nextra">THE LATEST</span><br>
								</a>
							</p>
						</div>
					</div>
					<hr class="m0 mb20" style="border-bottom:2px solid #4a4d59;">
					<div class="row"> 
													<div class="col-md-12 mb10" >
								<div id="multimedia-0">
																		<div class="p-relative">
										<a href="https://jakartaglobe.id/special-updates/huawei-asean-foundation-collaborate-to-grow-ict-talents-in-the-asia-pacific">
											<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2021/04/1617948678.jpg">
										</a>
										
																														
									</div>
																											
									<a href="https://jakartaglobe.id/special-updates/huawei-asean-foundation-collaborate-to-grow-ict-talents-in-the-asia-pacific">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Huawei, Asean Foundation Collaborate to Grow ICT Talents in the Asia Pacific										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=tech">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">November 07</span>
											#TECH										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-1">
																		
									<a href="https://jakartaglobe.id/lifestyle/the-sikh-community-of-sumatra">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											The Sikh Community of Sumatra										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=history">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">November 06</span>
											#HISTORY										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-2">
																		
									<a href="https://jakartaglobe.id/news/indonesia-passes-200-million-covid-vaccine-doses">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Indonesia Passes 200 Million Covid Vaccine Doses										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=health">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">November 05</span>
											#HEALTH										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
													<div class="col-md-12 mb10" >
								<div id="multimedia-3">
																		
									<a href="https://jakartaglobe.id/news/indonesia-uk-announce-470m-partnership-in-climate-investment">
										<p class="lh12 mb0 mt10 w100 text-left black medium-headline slider-title-home isemi">
											Indonesia, UK Announce $470m Partnership in Climate Investment										</p>
									</a>
																		<a class="w100 text-center slider-cat-home" href="https://jakartaglobe.id/tag/?tags=international">
										<p class="fs10 mb10 mt5 w100 text-left nbold" style="color:#0056b3"><span class="nregular black fs14 ls1">November 05</span>
											#INTERNATIONAL										</p>
									</a>
																	</div>
								
								<div class="border-bottom-the-latest"></div>
								
							</div>
											</div>
				</div>
				
			</div>
						<div class="row mb20 stickyz">
				<div class="col-md-12 mt20 text-center hcontent">
					<iframe src="https://www.beritasatu.com/pages/widget/beritasatu/" width="100%" style="height:550px !important;" scrolling="no" frameborder="0" style="overflow: hidden;" ></iframe>
				</div>
			</div>
						
		</div>
	</div>	
</div>
	
	
	
<div class="container mt0">
	<div class="row text-center multimedia">
		<div class="sticky-stopper"></div>
	</div>

	<div class="row text-center multimedia">
		<div class="col-md-12 col-sm-12 col-xs-12">
			<div class="row">
				<div class="col-md-6 col-xs-6 col-sm-6">
					<a  href="https://jakartaglobe.id/newsindex">
						<p class="text-left mb5 w100 mb0 fs20 nextra f_grey" style=";line-height: 1.1;">
							POPULAR READS
						</p>
					</a>
				</div>
				<div class="col-md-6 col-xs-6 col-sm-6 text-right">
					<a href="https://jakartaglobe.id/newsindex">
						<p class="fs20 more-content nregular mb0 mt0 f_grey">
						+ MORE
						</p>
					</a>
				</div>
			</div>
			<hr class="m0 mb0 b_grey" style="border-bottom:2px solid #0056b3;">
			<div class="row">
				<div class="col-12 col-sm-12 col-xs-12 col-md-12 prl0">
					<div class="slider-multimedia">
						 
						<div id="multimedia-0" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/news/indonesia-passes-200-million-covid-vaccine-doses">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2021/08/1629794325.jpg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/news/indonesia-passes-200-million-covid-vaccine-doses">
									<span>Indonesia Passes 200 Million Covid Vaccine Doses</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=health">
								#HEALTH								</a>
															</p>
						</div>
						 
						<div id="multimedia-1" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/news/indonesia-uk-announce-470m-partnership-in-climate-investment">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2021/11/1636117149.jpg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/news/indonesia-uk-announce-470m-partnership-in-climate-investment">
									<span>Indonesia, UK Announce $470m Partnership in Climate Investment</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=international">
								#INTERNATIONAL								</a>
															</p>
						</div>
						 
						<div id="multimedia-2" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/lifestyle/the-sikh-community-of-sumatra">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2021/11/1636203403.jpg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/lifestyle/the-sikh-community-of-sumatra">
									<span>The Sikh Community of Sumatra</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=history">
								#HISTORY								</a>
															</p>
						</div>
						 
						<div id="multimedia-3" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/special-updates/cultivating-indonesian-digital-talents-with-global-competitiveness-via-huawei-ict-competition">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2021/11/1636111676.jpg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/special-updates/cultivating-indonesian-digital-talents-with-global-competitiveness-via-huawei-ict-competition">
									<span>Cultivating Indonesian Digital Talents with Global Competitiveness via Huawei ICT Competition</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=special-updates">
								#SPECIAL UPDATES								</a>
															</p>
						</div>
						 
						<div id="multimedia-4" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/special-updates/solar-panels-firefree-villages-on-aprils-climate-strategies">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2021/11/1636110530.jpg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/special-updates/solar-panels-firefree-villages-on-aprils-climate-strategies">
									<span>Solar Panels, Fire-Free Villages on APRIL's Climate Strategies</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=special-updates">
								#SPECIAL UPDATES								</a>
															</p>
						</div>
						 
						<div id="multimedia-5" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/special-updates/kids-its-play-timeremarkable-benefits-of-playbased-learning-for-your-young-ones">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2021/11/1636108196.jpg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/special-updates/kids-its-play-timeremarkable-benefits-of-playbased-learning-for-your-young-ones">
									<span>Kids, It’s Play Time: Remarkable Benefits of Play-based Learning for Your Young Ones</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=special-updates">
								#SPECIAL UPDATES								</a>
															</p>
						</div>
						 
						<div id="multimedia-6" style="padding:0 10px;">
							<div class="p-relative">
								<a href="https://jakartaglobe.id/special-updates/huawei-asean-foundation-collaborate-to-grow-ict-talents-in-the-asia-pacific">
									<img class="w100 h100" src="https://img.beritasatu.com/cache/jakartaglobe/640x441-4/2021/04/1617948678.jpg">
								</a>
																																</div>
							<p class="lh14 mb10 w100 text-left black medium-headline slider-title-home isemi">
								<a href="https://jakartaglobe.id/special-updates/huawei-asean-foundation-collaborate-to-grow-ict-talents-in-the-asia-pacific">
									<span>Huawei, Asean Foundation Collaborate to Grow ICT Talents in the Asia Pacific</span>
								</a>
							</p>
							
							<p class="fs10 mtb5 w100 text-left slider-cat-home nbold">
																<a class="w100 text-center slider-cat-home f_grey" href="https://jakartaglobe.id/tag/?tags=tech">
								#TECH								</a>
															</p>
						</div>
											</div>
				</div>
			</div>
		</div>
			</div>
</div>
<script type="text/javascript">
$( document ).ready(function() {

   $.get("https://jakartaglobe.id/updateview.js", {
	  articleid: "786049",
	  pageType: "desktop",
	  time: "1636288608"
	});

  //popup image di body content
  $('figure img').each(function(i,item) {
    	var btnclose = '<button data-fancybox-close="" class="fancybox-button fancybox-button--close" title="Close"><svg viewBox="0 0 40 40"><path d="M10,10 L30,30 M30,10 L10,30"></path></svg></button>';
    	//$(item).before(btnclose);
    	$(item).wrap($('<a>',{
		   href: $(item)[0].src.replace('https://img.beritasatu.com/cache/jakartaglobe/960x620-4/','https://img.beritasatu.com/jakartaglobe/',$(item)[0].src),
		   class : 'fancybox'
		}));
  });

  $(".fancybox").fancybox({
  	'closeBtn' :   true,
  });
  var $sticky = $('.sticky');
  var $stickyrStopper = $('.sticky-stopper');
  
  if (!!$sticky.offset()) { 

    var generalSidebarHeight = $sticky.innerHeight();
    var stickyTop = $sticky.offset().top;
    var stickOffset = 100;
    var stickyStopperPosition = $stickyrStopper.offset().top;
    var stopPoint = stickyStopperPosition - generalSidebarHeight - stickOffset;
    var diff = stopPoint + stickOffset;
    var fixHeight = $('.hside').height() - 388;

    $(window).scroll(function(){ // scroll event
      var windowTop = $(window).scrollTop(); // returns number

      if (stopPoint < windowTop) {
          $sticky.css({ position: 'absolute', top: fixHeight });
      } else if (stickyTop < windowTop+stickOffset) {
          $sticky.css({ position: 'fixed', top: stickOffset });
      } else {
          $sticky.css({position: 'absolute', top: 'initial'});
      }
    });
  }
  
});
</script>
<style type="text/css">
	@media only screen and (max-width:480px){
		.fancybox-button {margin-top:85px !important;}
	}
</style>
<!-- <div class="container mt20 d-block d-md-none d-xl-none">
	<div class="row">
		<div class="col-md-12 text-right">
			<a href="#">
				<p class="nbold fs12" style="color:#b01b0f">
					BACK TO TOP ^
				</p>
			</a>
		</div>
	</div>
</div> -->
<div class="container-fluid">
	<div class="row" style="background-color: #e3e3e3">
		<div class="col-md-12">
			<div class="container-fluid container-desktop footer-desktop">
				<div class="row">
					<div class="col-md-12">
						<div class="row">
							<div class="col-md-3 col-sm-12 text-center mt20">
								<img class="w100" style="height:auto" ;="" src="https://jakartaglobe.id/assets/img/logo.png">
							</div>
							<div class="col-md-6 col-sm-12 mt20">
								<div class="row mrl0 mb20">
									<div class="col-md-5 col-sm-5 col-5">
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/news">NEWS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/business">BUSINESS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/lifestyle">LIFESTYLE</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/tech">TECH</a></p>
										<!--<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/energy">ENERGY</a></p>-->
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/newsindex">INDEX</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/tag">TAGS</a></p>
									</div>
									<div class="col-md-7 col-sm-7 col-7">
										<p class="fs12 nsemi mb10 f_grey"><a class="f_grey" href="https://jakartaglobe.id/about-us">ABOUT US</a></p>
										<!--
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/">VISIT OUR MEDIA PARTNERS</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/">ADVERTISE WITH US</a></p>
										-->
										<p class="fs12 nsemi mb10"><a class="f_grey" href="https://jakartaglobe.id/privacy-policy">PRIVACY POLICY</a></p>
										<p class="fs12 nsemi mb10"><a class="f_grey" href="http://beritasatumedia.com/career">CAREERS</a></p>
									</div>
								</div>
							</div>
							<div class="col-md-3 col-sm-3 mt20">
																<div class="row mrl0">
									<div class="col-md-12 col-sm-12 fs25 text-center mb20">
										<p class="fs8 mb0 text-center f_grey nsemi" style="display: inline-block">
											DOWNLOAD OUR APPS
										</p><br/>
										<a href="https://play.google.com/store/apps/details?id=com.beritasatu" target="_blank" style="color:#565656"><img width="25px" src="https://jakartaglobe.id/assets/img/logo-play-store.png"></a>
										<a href="https://itunes.apple.com/id/app/beritasatu/id726879438?mt=8"  target="_blank" style="color:#565656"><img width="25px" src="https://jakartaglobe.id/assets/img/logo-apps-store.png"></a>
									</div>
								</div>
							</div>
							<div class="col-md-12 w100">
								<p class=" text-center fs10 pt10 pb0 p5 nsemi"  style="color:#2d2d2d;border-top:1px solid #d1d1d1">
									COPYRIGHT @2021 JAKARTA GLOBE. ALL RIGHTS RESERVERD
								</p>
							</div>
						</div>
					</div>
				</div> 
			</div>
			<div class="footer-mobile">
				<div class="row" style="background-color: #e3e3e3">
					<div class="col-md-3 col-sm-12 text-center mt20 mb20">
						<img class="w50" style="height:auto" ;="" src="https://jakartaglobe.id/assets/img/logo.png">
					</div>
					
					<div class="col-md-6 col-sm-12">
						<div class="row mrl0 text-center w100">
							<p class="w100">
								<a href="https://jakartaglobe.id/news" class="fs12 f_grey prl5 nsemi">NEWS</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/business" class="fs12 f_grey prl5 nsemi"> BUSINESS</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/lifestyle" class="fs12 f_grey prl5 nsemi">LIFESTYLE</a><span class="fs12">-</span> 
								<a href="https://jakartaglobe.id/tech" class="fs12 f_grey prl5 nsemi">TECH</a>
							</p>
							
						</div>
						<div class="row mrl0 text-center w100">
							<p class="w100">
								<a href="https://jakartaglobe.id/newsindex" class="fs12 f_grey prl5 nsemi">INDEX</a><span class="fs12">-</span>  
								<a href="https://jakartaglobe.id/tag" class="fs12 f_grey prl5 nsemi"> TAGS</a>
							</p>
						</div>
					</div>
					
				
					<div class="col-md-12 col-sm-12">
												<div class="row mrl0">
							<p class="fs12 w100 mb0 text-center" style="color:#2d2d2d">
								DOWNLOAD OUR APPS
							</p>
							<div class="col-md-12 col-sm-12 fs25 text-center mb20">
								<a href="https://play.google.com/store/apps/details?id=com.beritasatu" target="_blank" style="color:#565656"><img width="30px" src="https://jakartaglobe.id/assets/img/logo-play-store.png"></a>
								<a href="https://itunes.apple.com/id/app/beritasatu/id726879438?mt=8"  target="_blank" style="color:#565656"><img width="30px" src="https://jakartaglobe.id/assets/img/logo-apps-store.png"></a>
							</div>
						</div>
					</div>
					<div class="row mrl0 w100">
						<p class="fs10 mb0 text-center w100">
							<a href="https://jakartaglobe.id/about-us/" class="prl5 f_grey nsemi">About Us</a> - 
							<a href="https://jakartaglobe.id/privacy-policy/" class="prl5 f_grey nsemi">Privacy Policy</a>
						</p>
						<p class="w100 text-center fs10 pt10 pb0 p5 nsemi"  style="color:#2d2d2d;border-top:1px solid #d1d1d1">
							COPYRIGHT @2021 JAKARTA GLOBE
						</p>
					</div>
				</div> 
			</div>
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						 
						 	<a id="icon-home" href="https://jakartaglobe.id/" style="display: block">
						 		<i class="fix-home z-i9 fas fa-home"></i>
						 	</a>
							<a id="back-to-top" style="cursor:pointer; display: none;">
								<i class="back-to-top z-i9 fas fa-chevron-up"></i>
							</a>
						 
					</div>
				</div>
			</div>
		</div>
	</div>
	
</div>
<!-- END CONTAINER -->

<!--popup large-->
	<!-- skyscraper left-->
	<style type="text/css">
.sky-left {
position: fixed;top: 50px;left: 50%;margin: 0 auto;transform: translate(-50%);z-index: 1000;margin: 30px 0px 0px -630px;display: none;}
</style>
<div class="sky-left" style="display: block;">
	<ins data-revive-zoneid="92" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="huawei-asean-foundation-collaborate-to-grow-ict-talents-in-the-asia-pacific"></ins>
	<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>	<!-- skyscraper right-->
	<style type="text/css">
.sky-right {
position: fixed;top: 50px;left: 50%;margin: 0 auto;transform: translate(-50%);z-index: 1000;margin: 30px 0px 0px 630px;display: none;}
</style>
<div class="sky-right" style="display: block;">
	<ins data-revive-zoneid="93" data-revive-ct0="{clickurl_enc}" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="huawei-asean-foundation-collaborate-to-grow-ict-talents-in-the-asia-pacific"></ins>
	<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>
	<div class="container-desktop"><!-- Popup Large -->
<style>
	.custom-modal-lg {
		width: 785px;
		height: 440px;
	}
	.modal-dialog {
	    max-width: 785px;
	    margin: 1.75rem auto;
	}
	.close-ads{
	    background: #000;
	    padding: 3px 10px;
	    border: 0;
	    border-radius: 0;
	    padding-left: 35px;
	    display: inline-block;
	    color: #fff;
	    font: 11px/16px Helvetica,Arial,sans-serif;
	    text-transform: uppercase;
	    cursor: pointer;
	    position: relative;
	    /* margin-bottom: -30px; */
	}
	.close-ads:before{
		position: absolute;
		top: 0;
		left: 0;
		content: 'x';
		padding: 3px 8px;
		background: #A51820;
	}
	.close-ads:hover{
		background: #C41B22;
		color: #fff;
	}
	.modal{background-color:rgba(0,0,0,0)};
</style>

<div id="b1-popup-large" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog custom-modal-lg" role="document">
    	<div style="width:100%; margin:0; text-align: right;"> 
			<span class="btn btn-default close-ads" data-dismiss="modal">Close</span>
        </div>
        <div class="modal-content">
			<ins data-revive-zoneid="8" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="huawei-asean-foundation-collaborate-to-grow-ict-talents-in-the-asia-pacific"></ins>
			<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
		</div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>

<script type="text/javascript">
$(document).ready(function() {
	
	setTimeout(function() { showAd(); }, 1000);

	function showAd(){
	
		var windH_popuplarge = window.innerHeight;
		var windWMportrait = window.innerWidth;
	
		var screenImage_popuplarge = $("#b1-popup-large .custom-modal-lg .modal-content img");
		var theImage_popuplarge = new Image();
		theImage_popuplarge.src = screenImage_popuplarge.attr("src");
	
		var imageWidth_popuplarge = theImage_popuplarge.width;
		var imageHeight_popuplarge = theImage_popuplarge.height;
		//console.log(imageWidth_popuplarge);
		//console.log((windH_popuplarge-580) / 2);
		$('#b1-popup-large').css('top', function() {
			return (windH_popuplarge-640) / 2;
		});
		if( imageWidth_popuplarge > 1) {
			$('#b1-popup-large').modal('show');
		}
	}
});
</script></div>

<!--popup mobile-->
<script type="text/javascript">
	var container = $('.header-desktop').width();
  	var resolution;
  	var control;
  	var width;
  	if(container > 768){
	  	control = true;
	  	resolution='desktop';
	}else{
		control = false;
	  	resolution='mobile';
	}
	var home;
	   
	  	home='';
	  </script>
<script type="text/javascript" src="https://jakartaglobe.id/assets/js/custom-js.js"></script>
<style>
	.bx-wrapper .bx-next:focus, .bx-wrapper .bx-next:hover{
		/*background-position:-14px 0px !important;*/
	}
</style>
</body>
</html>